Lave vaisselle Waltham WT 1352 DB qui ne se remplit pas!!!

Signaler
-
Messages postés
66194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
-
Bonjour,
Mon lave vaisselle Waltham WT 1352 DB a un souci dès que je le met en marche il semblerait que l'eau ne rentre pas. Après avoir consulté quelques posts le système anti-débordement serait en cause mais comment y accéder?
Merci beaucoup de m'éclairer je ne suis pas trop bricoleuse bien cordialement
Cristiane

2 réponses

Messages postés
66194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
12 678
Bonjour

 j entend la mise en route 
cela se traduit par quoi comme bruit??? ???

Pour le moment votre problème semble venir d'un manque d'eau dans le lave vaisselle.
donc:
Robinet fermé
tuyau d'alimentation pincé
filtre dans le tuyau bouché
Électrovanne HS .
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
66194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
12 678
Bonjour

Je doute fort que l'anti-débordement soit activé . Dans ce cas la pompe de vidange fonctionnerait en continu.
Dés que vous la mettez en marche à part le fait qu"'elle ne se remplisse pas il se passe quoi au niveau des voyants ??
Logiquement dés sa mise en route la pompe de vidange doit s'activer une trentaine de secondes. ???
Cordialement.
Merci d avoir répondu à mon message, en fait dès la mise,en route j entend la mise en route et au moment ou l eau devrait rentrer le voyant pause se met à clignoter sans arrêt.
Bien cordialement