Pompe à eau qui démarre toute seule

Saku - 5 juil. 2020 à 21:44
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 6 juil. 2020 à 06:42
Bonjour,
Je possède une pompe Powerplus POWXG9561 pour alimenter les toilettes de ma maison en eau de pluie.
La pompe démarre lorsque la pression descend à 1 bar et s’arrête lorsqu’elle atteint 2 bar. Je précise que je n’ai pas de réservoir en dessous de la pompe.

Le problème est que depuis un moment, de temps en temps la pompe s’allume d’elle même sans qu’on tire de l’eau pendant une durée assez brève (quelques secondes).

J’ai fait une expérience pouvant peut être aider à localiser le problème. J’ai mis tout le circuit en pression à 2 bar (valeur sur le pressostat). J’ai coupé l’arrivé d’eau avant la pompe et j’ai coupé celle-ci. Je n’ai pas tirer d’eau pendant un moment et j’ai aperçu que la pression est légèrement descendue mais sans atteindre les 1 bar qui activerait la pompe (peut être attendre plus longtemps ?)

Pensez vous à une fuite après la pompe ?

Merci

3 réponses

stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
5 juil. 2020 à 22:08
Il peut se remplir normalement et avoir une très légère fuite. Sinon c'est avant
1
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
6 juil. 2020 à 06:42
Bonjour

Si pas de fuite en aval c'est donc une fuite en amont, et en amont la seule fuite est le clapet antiretour.
Cordialement.

1
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
5 juil. 2020 à 21:58
Bsr
Oui.vérifiez si vous n'avez pas une fuite très minime dans votre wc
0
Rien à signaler à ce niveau, aucun écoulement, il se remplit normalement
0