Pompe de surface qui s’enclenche et coupe lors du cycle d’arrosgae

Signaler
-
Messages postés
1
Date d'inscription
dimanche 19 juillet 2020
Statut
Membre
Dernière intervention
20 juillet 2020
-
Bonjour à tous ,

J’ai une soucis avec ma pompe de surface qui me sert pour mon arrosage

Elle fait des démarrages réguliers , toutes les 10min environ, et se coupe lors de mes cycles d’arrosage

J’ai déjà changé mon clapet anti retour et crépine ... je ne vois pas d’où vient le problème

Mon premier secteur d’arrosage est un goutte à goutte : tout fonctionne très bien pour mes départs de cycles avec le programmateurs mais dès qu’il faut changer au second secteur , la pompe coupe et se met en défaut
En réamorcer manuellement, le débit est faible au départ et puis 10-15secondes après c’est ok, et pompe amorcée et mon cycle reprend...

Je pensais à un souci du contol pump, peut il être défectueux ?!
Ou les électrovannes ?
J’ai refait tout les serrages en amont de la pompe , je ne sais plus trop où regarder désormais

Merci de vos éclairages et conseils

2 réponses

Messages postés
65838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2020
12 378
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
référence constructeur voir l'étiquette


Avez-vous un réservoir à vessie??
La modération.



Messages postés
1
Date d'inscription
dimanche 19 juillet 2020
Statut
Membre
Dernière intervention
20 juillet 2020

Je vous joint une photo de mon montage

Ma pompe est une Raco expert 58074/gp 1100