Décongélation subite de mon réfrigérateur américain SAMSUN

Signaler
-
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
-
Bonjour,
suite problème de bruit et de perte de froid sur mon réfrigérateur, j'ai sollicité de l'aide.
Il m'a alors été conseillé de procéder à la "décongélation complète" de mon appareil durant 24h.
Suite à cette intervention tout est rentré dans l'ordre, même si mon congélateur indiquait toujours de changer le filtre externe.
Une semaine après, une décongélation non programmée s'est produite dans la nuit, occasionnant la perte de 200 euros de viandes congelées.
Après un reparamétrage de mon réfrigérateur, tout est revenu à la "normale"...
4 jours plus tard, après réception de nouveaux filtres commandés, j'ai donc procédé au remplacement du filtre puis ai à nouveau procédé à un reparamétrage afin de faire "disparaître" le voyant rouge comme précisé sur la notice utilisateur. Le voyant s'est remis au vert !
Après cette intervention simple, j'ai constaté durant 3 jours, un très léger bruit auquel je n'ai pas prêté attention : congélateur et réfrigérateur fonctionnant sans problème....Et bac à glaçons opérationnel lui aussi.
La nuit suivante et sans programmation aucune, un nouveau début de congélation s'est opéré (aliments congelés perdus à nouveau, dysfonctionnement de la température dans le compartiment réfrigérateur...et fonte des glaçons.
Ma question : qu'est-ce qui a pu provoquer cette "subite et inattendue décongélation nocturne" ?
Le reparamétrage de mon appareil en est-il le "responsable" ?
Bref, quelles peuvent en être les causes et surtout les éventuelles solutions durables ?
Merci pour votre retour rapide.

7 réponses

Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Bonjour

Déjà il serait bien d'avoir la référence de l'appareil. Plusieurs dégivrages à intervalle régulier me fait penser à un dégivrage commandé mais sans remise en route du compresseur. peut- être un problème de sonde de dégivrage sur l'évaporateur?
jJe suis étonné qu'en une nuit vos denrées soient à détruire . 48 h après arrêt le compartiment doit être encore en négatif.
Cordialement.
Bonjour stf_jpd87,
Et déjà merci pour votre retour toujours aussi rapide...
Le réfrigérateur est un SAMSUNG RS55XDPSW !
Dire que c'est en une nuit que le problème est apparu (décongélation) est en effet aller vite en besogne....C'est en tous les cas l'impression que cela m'a donné.
Mais à vous lire, le problème aurait pu apparaître lors du "reparamétrage" après changement de filtre, réalisé quant à lui 24heures plus tôt, soit environ 40heures.
J'avais ce matin quelques résidus de glaçons, mais mes produits congelés ne l'était plus et le beurre dans le réfrigérateur était...mou. C'est mon "repère" !
Bref, la décongélation semble se poursuivre, sans que je puisse faire quelque chose pour l'arrêter, car quand j'ignore ce qu'il faut faire alors je préfère ne rien faire !!!
Quoiqu'il en soit je n'ai donc rien voulu commander, je vous l'assure.

PS : 10 heures après le constat de cette "décongélation inattendue", celle-ci semble se poursuivre...Plus de glace, beurre encore plus mou, etc. stf_jpd87 vous demeurez ma seule ressource pour trouver une solution sans avoir à m'affoler !!
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Bonjour

Avez-vous essayé de débrancher votre appareil 1/2h et rebrancher: voir s'il repart (compresseur)
Bonjour,

je vais essayé, car de toute évidence tout laisse à penser que le réfrigérateur ne fonctionne tout simplement plus !!
Mais si tout venait à rentrer dans l'ordre, pensez-vous que cette solution soit durable ou qu'il pourrait se faire que le problème concerne une défaillance totale de compresseur ?
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
si tout venait à rentrer dans l'ordre
je ne pense pas
défaillance du compresseur NON
problème de sonde ou platine OUI
Deux solutions
vous démontez le bloc RF005 pour contrôler la sonde R1074 fixé sur l'évaporateur,
ou:
SAV avec son coût d'intervention tout dépend de l'age de l'appareil.

Voir sur cette VUE ÉCLATÉE




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour stf_jpd87,
tout d'abord merci pour vos nouveaux bons conseils et votre compétence pour m'aider à trouver une solution à mon problème de réfrigérateur américain.
Comme vous me l'aviez conseillé, votre solution a été efficace une fois de plus..
Après l'avoir débranché puis rebranché, mon réfrigérateur s'est bien remis à fonctionner correctement, écartant comme vous l'aviez laissé entendre, un problème de compresseur.
Un grand merci donc à vous : cela fonctionne, même si comme vous le laissez entendre un problème de sonde n'est pas à écarter.
Je vais donc contrôler l'évolution durant quelques jours de la situation et vous tiendrai informé.
A tous les lecteurs, je conseille de suivre les bons conseils de stf_jpd87....
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Titi il faut rester modeste je ne donne que les conseils que je connais au travers des informations recueillies par quelques années d'internet. :o))