Circulateur bloqué remplis d'eau

Signaler
-
Messages postés
31965
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
13 octobre 2020
-
Bonjour,

J'ai un soucis sur ma De Dietrich City 2.24 ff gn

J'ai bien de l'eau chaude mais pas de chauffage

J'ai eu le même soucis lors du passage en mode hiver l'année dernière, le circulateur rester bloqué, il à fini par redémarrer de lui-même après quelques passage été/hiver .

Cette fois ci il ne veut pas démarrer même en tapotant dessus ou en changeant la vitesse.

Jai donc voulu dévisser la vis centrale pour le réamorcer mais la surprise, énormément d'eau coule et sous pression ça part dans tout les sens, j'ai tout de suite revisser.

Si je débranche la chaudière puis je faire la manip en laissant l'eau couler ? Est-ce que ça va couler en illimité ?


Merci d'avance de vos réponses, je me les caille ici ????

2 réponses

Messages postés
31965
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
13 octobre 2020
6 867
Bjr
Quand vous devissez la vis centrale, de l'eau coule sous pression mais c'est pas un jeiser....
Si vous coupez la chaudière, l sauvera toujours sous pression.
Il faut sinon vidanger un radiateur, le plus haut pour retirer la pression.
Mais il y aura toujours de l'eau qui coulera..
Merci de la réponse,

Justement si cest un geyser beaucoup d'eau sort très vite, je vais essayer en faisant la purge du radiateur le plus proche

Du coup aucun risque de "vider" la chaudière ou autre ?
Messages postés
31965
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
13 octobre 2020
6 867 > Thysma59
Il vous faudra ensuite refaire la pression dans le circuit chauffage et refaire la purge a tout les radiateurs
>
Messages postés
31965
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
13 octobre 2020

J'ai remis la chaudière à la bonne pression, purger tout les radiateurs je redémarre la chaudière et la je constate que le circulateur tourne maintenant.

Cependant 20 min après les tuyaux sont toujours froids, la température monte bien, la pression est bonne mais l'eau chaude n'est pas envoyer, je n'y comprend plus rien ..

La vanne d'inversion peut-être ? A quoi cela ressemble, j'ai cru comprendre qu'il fallait parfois la débloquer en tapotant dessus ?
Messages postés
31965
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
13 octobre 2020
6 867
Démontez votre circulateur et verifiez que l'helice ne soit pas casser ou plus solidaire de l'axe