Chaudiere elm leblanc megalis plus de chauffage

dimitrimegalis - 1 nov. 2020 à 19:12
 Profil bloqué - 10 nov. 2020 à 14:27
Bonjour a tous . Petit soucis avec une chaudiere elm leblanc megalis mural . Il y a 1 mois j'ai netoyer l'échangeur ( calcaire) . Il y a 2 jours elle s'était mis en erreur avec a2 et depuis l'eau chaude fonctionne bien mais plus de chauffage. J'ai remarqué que un des tuyaux été humide sous la chaudière. Avez vous une piste
J'ai changé les pile du thermostat honeywell je l'ai remis a l heure et passe sur manu et mis 20 degré. Il fais environ 16 dans la maison . Cordialement

5 réponses

Profil bloqué
7 nov. 2020 à 21:39
D'abord, vérifiez si l'eau est chaude avant le circulateur et après (50 cm après le circulateur.
Si vous avez accès facile, vérifiez qu'il tourne ?
En bout de moteur, vous avez une vis couleur argent, dévissez la.
1
Profil bloqué
7 nov. 2020 à 21:19
Vous devez avoir un circulateur sur le circuit chauffage (petit moteur souvent rouge ou vert mais peut être d'une autre couleur.
Vous n'avez encore eu de chauffage depuis le dernier hiver ?
0
dimitri.outrebon@hotmail.fr
7 nov. 2020 à 21:27
J'ai eu du chauffage 1 semaine après plus rien
Qu'es que je peux faire au circulateur ? Merci
0
Profil bloqué
7 nov. 2020 à 21:39
Le thermostat est filaire (avec combien de fils) ou radio.
0
dimitri.outrebon@hotmail.fr
7 nov. 2020 à 21:54
D'accord je vais vérifié sa demain mais le circumateur fonctionne a quel moment ?
0
Profil bloqué
7 nov. 2020 à 21:59
Lorsque votre thermostat d'ambiance demande du chauffage.
Vous mettrez votre thermostat sur 26°C pour activer la demande.
Si vous pouvez, prenez des photos.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dimitri.outrebon@hotmail.fr
7 nov. 2020 à 22:03
D'accord je fais sa demain merci pour les réponses
0
dimitri.outrebon@hotmail.fr
10 nov. 2020 à 11:29
Bonjour je vais poster des photos de l'installation
0
Profil bloqué > dimitri.outrebon@hotmail.fr
10 nov. 2020 à 11:42
Merci
0
dimitri.outrebon@hotmail.fr > Profil bloqué
10 nov. 2020 à 11:43
Par contre impossible de créer mon compte pour envoyer les photos. Possible que je vous l'ai envoi autre part ?
0
Profil bloqué > dimitri.outrebon@hotmail.fr
10 nov. 2020 à 11:56
Qui vous a fais le détartrage des circuits ?
Vous n'avez toujours pas de chauffage ?
0
dimitri.outrebon@hotmail.fr > Profil bloqué
10 nov. 2020 à 11:58
Non pas de chauffage . Un ami qui m'a donner un petit coup de main on a juste nettoyer l'échangeur. Demonter remonte on a suivi toute les indications . Sa a fonctionné 3 semaines et du jour au lendemain plus de chauffage mais l'eau chaude fonctionne
0