Radiateurs qui ne fonctionnent pas par intermittence.

Résolu
Jo - 13 déc. 2020 à 21:57
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 - 15 déc. 2020 à 08:57
Bonjour, je viens d'acquérir une maison, et lors de la mise en route de la chaudières, j'ai remarqué que le radiateur d'une des chambres de l'étage ne fonctionnait pas. En cherchant un peu dans les forum, j'ai réaliser une purge des radiateurs, fermé ceux qui fonctionnait pour "forcer" celui qui n'allait pas, et cette dernier technique était la bonne.

Seulement, maintenant que le radiateur du haut fonctionne, c'est celui du bas qui s'arrête. Je recommence la manipulation, et celui du bas se relance, mais celui du haut s'arrêter. Et c'est une histoire sans fin...

Avez vous une idée de ce qui pourrait poser problème?

5 réponses

stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694
13 déc. 2020 à 22:57
Bsr
Voir la pression dans le circuit et l'état de l'accélérateur
1
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
13 déc. 2020 à 23:16




0
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
13 déc. 2020 à 23:16
Voici les photos des infos demandés.
0
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694 > Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
14 déc. 2020 à 07:14
Bjr
Une photo ne nous dit pas si votre accélérateur fonctionne
0
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021 > stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022
14 déc. 2020 à 07:49
Et que dois-je faire pour vérifier si il fonctionne.
Désolé je ne suis pas expérimenté sur le sujet, j'apprends au fur et à mesure...
0
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694
14 déc. 2020 à 08:03
Bjr
Quand votre chaudière est en route (demande de chauffage)
Vous placez la pointe d'un tournevis sur la grosse vis centrale de l'accélérateur et le bout du manche sur votre trou d'oreille.
1
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694
Modifié le 14 déc. 2020 à 13:38
Si pas concluant, dévisser la grosse vis.
Attention l'eau peu être très chaude.
Insérez un tournevis dans le trou et faire tourner dans le sens inverse des aiguilles d'une montre.
Puis revissez la grosse vis centrale et faire les essais

1
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
14 déc. 2020 à 12:47
OK, je vais faire ça ce soir.

Ai-je besoin de fermer la chaudières pour devisser la grosse visse en façade de l'accélérateur ou est-il possible de le faire si elle est en marche?
0
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694
14 déc. 2020 à 13:42
bjr
vous pouvez le faire avec chaudière en marche.
quand vous allez dévissez la grosse vis de l’accélérateur, de l'eau va sortir qui peut être très chaude, par d’inquiétude c'est normal.
si l’accélérateur fonctionne en rentrant le tournevis, celui ci va sursauter, c'est normal aussi, si il sursaute pas a l'aide du tournevis, faites le tourner.
ensuite remettre la vis et vérifiez votre pression qui sera a réajuster (peut être)
1
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
14 déc. 2020 à 19:38
Vraiment merci pour les infos!

Effectivement, l'accélérateur était grippé. En le faisant toujours avec un tourne visse, il s'est remis en marche, et l'ensemble des radiateurs semblent fonctionner correctement! J'attends de voir demain matin si c'est toujours le cas, mais je pense que le plus gros du problème est réglé.

Encore merci pour vos conseils et toutes c'est informations très utiles! ????????
0
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694 > Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021
14 déc. 2020 à 20:53
Content d'avoir pu vous aider.
Normalement ça devrait fonctionner sans problème, demain et les autres jours.
Si toutefois il s'arrête à nouveau et ne repat pas, il y a 2 raisons.
Soit il est trop vieux et fatigué donc ça changer soit vous avez trop de boues dans votre circuit de chauffage t ce sont elle qui bloque l'helice.
Dans ce cas il faut tout vidanger nettoyer radiateurs et tuyauteries et remettre en pressions
0
Jove83 Messages postés 7 Date d'inscription dimanche 13 décembre 2020 Statut Membre Dernière intervention 12 février 2021 > stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022
15 déc. 2020 à 07:54
Tout fonctionne ce matin!

Je pense qu'elle était grippé, car la maison a été inhabitée pendant plus d'un an.

Encore un très grand merci pour votre aide. Une chose el moins à régler ????

Bonne journée, bonne continuation, et peut-être à bientôt sur le forum pour une autre question ????
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_frmu Messages postés 39869 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 8 décembre 2022 11 694
15 déc. 2020 à 08:57
Bjr
Merci du retour
0