Plusieurs radiateurs qui restent froid

Utilisateur anonyme - Modifié le 5 nov. 2019 à 21:23
 svorvas - 13 janv. 2024 à 21:54
Bonjour,

Je rencontre un problème avec certains radiateurs de ma maison qui restent froid. J’ai parcouru de nombreux post et fait de nombreux tests afin de trouver une solution sans succès.

J’aimerais avoir votre avis, voici mon problème :
Je dispose :
1 chaudière au sol au Gaz de ville
6 radiateurs sur le RDC
4 radiateurs au 1er étage

Problème :
-les 4 radiateurs les plus éloignés du circuit RDC uniquement ne chauffent pas. Ils restent complètement froids

Voici les tests réalisés :
1-Purge de l’ensemble des radiateurs à froid
2-Purge de l’ensemble des radiateurs à chaud
3-Vérification de la pression qui est bien de 1.5bars sur ma chaudière à chaud, j’ai même testé en augmentant la pression jusqu’à 2.5bars
4-Ajout de produit anti-boue dans le circuit (pendant 3 semaines)
5-Vidange complète du circuit (depuis la chaudière et depuis les radiateurs qui ne fonctionnent pas)
6-Vérification des têtes thermostatiques (non bloquées)
7-Equilibrage des radiateurs fait via les Tés de réglage
8-Test en fermant toutes les têtes thermostatiques et/ou les Tés de réglage des radiateurs fonctionnels et laisser seulement un radiateur HS ouvert
9-Changer le circulateur de la chaudière par un neuf (fait car il faisait un bruit bizarre et que mon dernier chauffagiste me l’avait conseillé)
10-Test en changeant la vitesse du circulateur (vitesse 1 puis 2 puis 3)

La seule chose que j’ai remarqué d’étrange est que si je laisse le purgeur d’un radiateur qui ne fonctionne pas ouvert assez longtemps alors de l’eau chaude arrive bien et dans les 2 sens (j’ai fait le test avec la tête thermostatique ouverte/Tés de réglage ouvert + tête thermostatique ouverte/Tés de réglage fermé + tête thermostatique fermée/Tés de réglage ouvert).
Il ne semble pas y avoir de circulation d’eau dans ces radiateurs alors que cela fonctionne très bien pour les autres radiateurs du circuit (ça chauffe très vite).

Je suis maintenant à bout d’idée pour résoudre ce problème et malheureusement mon chauffagiste habituel a fermé (suite à une dépression) et je ne parviens pas à en trouver dans la région qui prennent de nouveaux clients.
Avez-vous svp des idées ?

Merci d’avance

5 réponses

stf_frmu Messages postés 43914 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 30 mai 2024 11 929
5 nov. 2019 à 21:22
Refaites une purge de vos radiateurs qui ne fonctionnent pas en ayant fermé le te de reglage en bas.
Quand vous purger un radiateur vous retirez de la pression, quelle vienne de l'aller ou du retour.
Donc si vous fermez le te en bas de votre radiateur et que la purge ne se fait pas, votre tuyau aller est bouché.
Sinon faites l'inverse fermez a fond la vanne thermostatique, ouvrez le te et purgez et voyez ce qui se passe.
Attention il faut purger plus que 10 secondes car toujours un peu de pression entre le radiateur et son tuyau bouché
2
Utilisateur anonyme
5 nov. 2019 à 21:32
Merci pour votre message, le test a été fait pour les 2 cas mentionnés ci-dessus avec la chaudière allumée.
Dans les 2 cas après une longue purge (plus d'un litre d'eau), de l'eau chaude est bien arrivée dans le radiateur (soit par l'aller soit par le retour).
C'est ce qui me parait étrange car l'eau chaude est bien la à un moment. Est-ce possible que le bouchon ne soit pas formé par de la boue mais par de l'air ? Si oui est-ce que cela pourrait expliquer ce comportement ?
0