Luminaire va et viens défectueux

Jullium - 21 janv. 2021 à 12:42
astuces72 Messages postés 7624 Date d'inscription vendredi 15 janvier 2010 Statut Membre Dernière intervention 6 décembre 2023 - 15 sept. 2021 à 07:24
Bonjour à tous,

J'ai un soucis depuis peu sur mes luminaires du salon.

L'installation est la suivante : 2 luminaires commandés par 3 bouton poussoirs ( pas de telerupteur dans le tableau donc sûrement un encastré).

Le problème : les luminaires restent toujours allumés. un appui sur un des boutons poussoir augmente la luminosité, un nouvel appui rediminu la luminosité.

Informations supplémentaires :
1) je n'entend pas le claquement du telerupteur lors d'un appui sur bouton (je ne l'ai jamais entendu d'ailleurs donc c'est sûrement un silencieux ?)
2) un des deux luminaire s'allumait et s'éteignait de manière progressive (genre 1/2 seconde pour atteindre la luminosité max lors de l'allumage et idem pour l'extinction)

J'ai des connaissances théorique en électricité mais pas pratique.

Avez vous des pistes ?

Merci par avance de votre aide ????????

3 réponses

Carminas Messages postés 3901 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 9 décembre 2023 1 802
21 janv. 2021 à 13:59
Bonsoir

Vous avez sans doute un ou un télérupteur télévariateur silencieux encastrement.
Genre série 500 de chez Yokis
Il est sans doute HS
Ou alors vous avez un poussoir bloqué ou mal monté (si vous les avez changé)
0
D'accord,
Je vais dans un premier temps changer les boutons poussoir voir ce que ça donne..
Merci de votre réponse.
0
ericdu138 Messages postés 10 Date d'inscription mercredi 15 septembre 2021 Statut Membre Dernière intervention 14 mars 2022
15 sept. 2021 à 01:09
Yes. ma soeur a eu à peu près le même soucis et c'était bien le télérupteur qui avait un soucis...
0
astuces72 Messages postés 7624 Date d'inscription vendredi 15 janvier 2010 Statut Membre Dernière intervention 6 décembre 2023 257
15 sept. 2021 à 07:24
slt, pourquoi ça augmente ou diminue la luminosité ?
ce ne serait pas des boutons avec variateur ?
0