Frigo Américain Samsung qui fait sauter le différentiel. [Résolu]

Signaler
Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021
-
Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021
-
Bonjour les internautes,
Je possède un frigo américain depuis 2009. Hier soir le différentiel a sauté. J'ai contrôlé 2 ou 3 choses, RAS.
Au début il fallait attendre 1 ou 2 min avant qu'il saute, maintenant c'est instantané. J'ai débranché le compresseur, les résistances, les capteurs de portes, la machine à glaçon... J'ai sondé les 100 fils un à un, et rien. J'ai rien trouvé d'anormal.
Est ce que cela pourrai venir d'une carte ??? Je rappelle qu'il s'agit du différentiel, donc une mise à la terre !
Merci de votre aide ????????????
Michel.

5 réponses

Messages postés
27519
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 février 2021
5 290
Bjr, maintenant si c est instantané ca doit plus simple a identifier ?? vous avez débranché 2 ou 3 choses essayer le 4é ou le 5é
Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021

Et ben non ! J'ai tout débranché... Ça saute encore. Tout sondé (ohm-mètre) et rien est à la masse... Je m'arrache les cheveux depuis hier.
Messages postés
27519
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 février 2021
5 290
oui mais une masse ne se détecte pas a l ohmmètre !! résistance de dégivrage a 80% ou fils qui passent dans la charnière de porte ??

Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021

"une masse ne se détecte pas à l'ohmmètre" ???????????? si je suis "à la masse", c'est que mon conducteur touche la carcasse.
Mais j'ai malgré tout débranché chaque connecteur 1 à 1 (compresseur, chaque résistances, les capteurs des portes (même si le 12v ne ferai pas sauter le diff.) , le kit glaçon ...
Messages postés
73653
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 février 2021
18 353
Bonjour

Pourquoi ne pas le faire par les connecteurs directement sur le platine.
Voir aussi le passage des câble au niveau de la charnière haute de la porte avec l'afficheur.
De plus ce qui serait intéressant de connaître: la référence de ce réfrigérateur??????
Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021

Bonjour,
Il s'agit d'un RSA1ZTPE.
J'ai bien entendu sondé les fils sur la platine, sur les connecteurs mâles et femelles.
J'ai tout débranché et ça disjoncté encore.
Seul la petite carte d'alim en entré ne fait pas sauter le diff.
Samsung alimente les composants avec le fils noir en 220 et le rouge en N si leur plan est correct. J'ai donc uniquement 1 fils noir qui repart dans le frigo je ne sais où ????...
Merci pour votre aide.
Messages postés
73653
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 février 2021
18 353
Bonjour

De ce que je vois , la partie gauche semblerait avoir une double régulation et la droite la partie fonctionnement.
Ce type de panne n'est pas évident à trouver, ce qui est un point intéressant c'est que la panne est franche. donc il faut la conserver et agir en débranchant prise par prise sur les platines électroniques en premier le coté gauche car la panne sera plus du cote du fonctionnement en 220V
Voir parfois le plan électrique est collé sur l'arrière de l'appareil.
Messages postés
5
Date d'inscription
samedi 6 février 2021
Statut
Membre
Dernière intervention
7 février 2021

Bon, je suis à la fois content et surpris de cette panne ! J'ai donc trouvé le souci ☺️.
Il s'agit de la résistance de la porte bar! Peut être juste le fils dans la charnière. Je n'arrive pas à voir précisément mais voilà, en débranchant ce connecteur cela fonctionne. Comme dit précédemment Samsung coupe le Neutre et envoie la phase directement sur les composants ! D'où la disjonction avec toutes les cartes débranchées. Surpris de ne pas pouvoir sonder le défaut au multimètre ????. J'ai trouvé car j'ai entendu grésiller au niveau de la porte... Quoi qu'il en soit merci à tous ceux qui m'ont aidé...
BON COURAGE À TOUS ET BON DIMANCHE !!!!