Lave-vaisselle AEG FAVORIT 44080 code 911935603/01

MarcoBlue Messages postés 3 Date d'inscription dimanche 14 mars 2021 Statut Membre Dernière intervention 15 mars 2021 - 14 mars 2021 à 13:43
stf_jpd87 Messages postés 95547 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 - 15 mars 2021 à 18:27
Bonjour,
J’ai vu que le sujet a déjà été traité mais je ne trouve pas ma réponse. Mon lave-vaisselle commençait à se remplir puis s’arrête et un bourdonnement vient de la pompe. Après avoir remarqué que le répartiteur d’eau et son tuyau étaient complètement bouché par le tartre, j’ai tout nettoyé. J’ai rebranché, l’eau arrive au répartiteur et ensuite rebelotte, d’abord le bruit du moteur commence après 30 secondes et ensuite le remplissage stoppé...Qu’en pensez-vous ?

4 réponses

Bonjour,

Il faut savoir qu'un LV commence toujours par un vidange puis remplissage hors vous avez l'air de dire il s'arrête à ce niveau

commencez par faire LP45° qui consiste à basculer le LV en arrière à 45° pour voir si fuite dessous si de l'eau s'écoule = fuite l'eau reste dans le socle du au mécanisme anti fuite qui bloque le remplissage selon votre réponse on avisera de la suite à donner

si rien de tout cela et que l'eau est dans le répartiteur et pas dans le LV le débitmètre en sortie du répartiteur à vérifier
MarcoBlue Messages postés 3 Date d'inscription dimanche 14 mars 2021 Statut Membre Dernière intervention 15 mars 2021
14 mars 2021 à 17:57
Bonjour et merci pour votre retour. Pas d’eau dans le fond. J’ai identifié le flotteur et je serai attentif. Par contre, je ne vois pas de débitmètre. Est-ce possible?
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 669
14 mars 2021 à 18:42
Oui le débitmètre se trouve en sortie de répartiteur on le voit avec son petit circuit électronique dont voici un exemple
Circuit Electronique Débitmétre

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/128624.jpg

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/43124.jpg

>>>>>>>>>>> mais avant mettez deux litres d'eau dedans et lancez le LV
MarcoBlue Messages postés 3 Date d'inscription dimanche 14 mars 2021 Statut Membre Dernière intervention 15 mars 2021
15 mars 2021 à 12:07
Est-ce possible que ce modèle ne soit pas équipé d’un débitmètre ? Je le vois çà nulle part et d’ailleurs je ne trouve pas de pièce de rechange pour mon LV. Je me demande donc si ça existe pour ce modèle....
J’ai mis de l’eau, ça fait idem. Il vide, puis commence à remplir ( l’eau arrive au répartiteur ) puis le moteur commence à faire un bzzzzzz, tout s’arrête et le bzzzzz continue.
0
Vous en avez forcément un il se trouve en extrémité de sortie du répartiteur à l'intérieur de celui-ci
stf_jpd87 Messages postés 95547 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 27 679
15 mars 2021 à 18:27
Bonjour

Votre problème est plus complexe: nous n'avons pas la vue éclatée de votre appareil certainement ancien en voyant le nombre de pièces plus livrables sur de ce modèle:
Voir sur cette VUE ÉCLATÉE

En plus il a un pressostat N° 012 et un condensateur N° 011 de 3 µf sur le moteur qui pourrait être la raison du bruit de ronronnement. Condensateur HS ??
Comparez la vue éclatée et nous dire si elle correspond".
Cordialement.