Lave vaisselle whirlpool FSCR12420

Signaler
Messages postés
3
Date d'inscription
mardi 13 avril 2021
Statut
Membre
Dernière intervention
14 avril 2021
-
Messages postés
3
Date d'inscription
mardi 13 avril 2021
Statut
Membre
Dernière intervention
14 avril 2021
-
Bonjours ma machine a laver par en lavage et reste bloqué dans ce cycle des 5 premières minutes. Avant cela ma machine c'était bloqué en cours de cycle avec le voyant réparation et defaud FOD. J'ai nettoyé le filtre vidé la cuve enlevé le linge. J'ai essayer un essorage, la machine reprend de l'eau et tourne pareil pour n'importe quel cycle. J'ai changé la sonde et la résistance de température.

3 réponses

Messages postés
75876
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 mai 2021
20 042
Bonjour

Tout est dit sur cette image. Regrettable que cette information n'est pas sur la notice .

Messages postés
3
Date d'inscription
mardi 13 avril 2021
Statut
Membre
Dernière intervention
14 avril 2021

Bonjour, oui j'ai bien vu ce problème et j'ai nettoyé le filtre ainsi que vidé la cuve. Jai relancé un essorage mais la machine reprend de l'eau et tourne sans rien faire de plus. La même chose pour tous les autres programme. J'ai changé la sonde de température la résistance de chauffe mais toujours pareil. Quoi faire ??
Messages postés
75876
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 mai 2021
20 042
Bonjour

Pourquoi avoir changé ces pièces pour ce code ??? est-ce avant la panne, ou consécutivement à cette panne ??
Vous demandez un essorage. Vous dites qu'au lieu de faire un essorage elle se lance sur un programme de lavage ??. Si vous laissez faire cela dure indéfiniment ????
Cordialement.

Messages postés
3
Date d'inscription
mardi 13 avril 2021
Statut
Membre
Dernière intervention
14 avril 2021

J'ai vu sur certain site que par rapport au cycle qui dure indéfiniment sa pouvait provenir des pièces que j'ai changer. Se problème est survenu après mon problème FOD.