Photo cellule DOC-E Module RX CAME 119RIR018

[Résolu]
Signaler
-
Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
-
Bonjour,

J'ai un ami dont la fille a escalader le portail coulissant en prenant appui sur le module RX , et bien sur il s'est arraché du mûr :( ( juste le fil C et Nc ) de déconnectés.

Je suis venu voir si je pouvais régler le problème , mais je me pose une question sur l'alimentation 24v nécessaire pour le bon fonctionnement de celles ci .

En effet je ne mesure aucune tension sur l'arrivée +/- 24 v au niveau du récepteur , mais rien non plus au niveau de la carte mère ( niveau du moteur ) , la tension doit elle être présente en permanence ou uniquement lorsque le portail fonctionne ?

Merci d'avance pour votre aide

Amicalement

Olivier

6 réponses

Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
344
Bonjour, en principe les photos cellules (RX et TX) sont alimentés en permanence, vérifiez au niveau de la carte mère du moteur, il y a surement un fusible.


bonsoir

Merci pour votre réponse .

Sur la notice il y a deux fusibles , donc celui qui m'intéresse sans doute celui appelé accessoires , mais je ne le vois pas ...

je regarderai a nouveau cdt

olivier
Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
344 > cameleon54
En indiquant le type et marque du moteur, éventuellement la marque/modèle de la carte mère je pourrais peut-être vous aider (si vous ne le trouvez pas).
ok je vais voir merci :)
Messages postés
2
Date d'inscription
lundi 26 avril 2021
Statut
Membre
Dernière intervention
26 avril 2021

Bonsoir

voilà la carte en photo ZN1

Les fusibles sont ok mais pas de 24V

les cellules ok avec une alimentation extérieure



Merci

Bonne soirée
Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
344
voici déjà une doc Quadro Comando ZN1

https://docs.came.com/pdf/319L52.pdf?1619461305

Doc plus complète, page 69 > https://www.portail-automatique-bordeaux.fr/_media/came-boek-f.pdf

Le fusible (sous le capot noir rectangulaire ) est bien le fusible accessoires

Petite question, avez vous vérifiez les fusibles au multimètre?

Apparemment vous avez le pack batterie, vérifiez s'il y a un fusible au niveau des batteries..

Si la carte est alimenté en 220 volts (bornes L1 et L2) et si les fusibles sont bons et que vous n'avez pas le 24 volts aux bornes 10 et 11 la carte semble endommagé..
Voyez pour retourner la carte (sans la débrancher si c'est possible) pour voir les pistes au dos (peut-être qu'une piste à brulé )
Messages postés
2
Date d'inscription
lundi 26 avril 2021
Statut
Membre
Dernière intervention
26 avril 2021

Bonsoir

merci pour vos réponses , j'ai déjà telecharger tout à l'heure ces docs , merci quand même :)

Fusibles 0 Ohms

je vais regarder vos autres commentaires chez mon amis

merci encore :)

bonne soirée
Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
344
bonne soirée à vous aussi.
Bonjour

Quelques changement de cable après , il a bien du 24 V , les cellules fonctionnent bien .

La cellule est branché en 2-3P , il y a un strap entre 1-2 et un récepteur radio branché en 2-7 ( avec l'interrupteur dans le garage )

Maintenant soit il y a réellement une panne , soit la configuration des DIP est mauvaise .

Car le portail s'ouvre , ne s'arrête pas quand la cellule est coupé et il ne se ferme pas .

je pense que d'origine c'était comme cela :

on on off off on off on on off on

merci de votre retour

Bonne journée

Olivier

bon changement en 2-C1

et modification dip ca fonctionne a nouveau :)

l'installation avait été fit en cable style téléphonique ( intérieure ) , ça ne resiste pas trop au temps dehors

Bonne journée
Messages postés
14273
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 octobre 2021
344
Re, ravis d'apprendre que le portail fonctionne à nouveau, mettez le post en Résolu (cela peut aider d'autre personnes)
Merci du retour.
Bonne journée , fred.ml