Problème de récepteur portail

[Résolu/Fermé]
Signaler
Messages postés
6
Date d'inscription
dimanche 22 novembre 2020
Statut
Membre
Dernière intervention
23 novembre 2020
-
Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
-
Bonsoir j'ai une motorisation de portail extel et le récepteur est de faible fréquence avant fonctionner a 30 40 mètres maintenant si je suis à 50 centimètres fonctionne et des que je m'éloigne de 1 mètre plus rien j'ai vérifié l'antenne et elle est bonne avec mon digicode
sans fil et mon l'interphone fonctionne très bien aussi
pouvait vous m'aider ou avoir une solution merci d'avance bonne soirée a vous

2 réponses

Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 931
Bonjour

Il n'y a pas de réglage pour l'antenne. il faut vérifier si le fil n'est pas oxydé au niveau du bornier. Ensuite il faut peut-être changer la pile de la télécommande. :o))
Cordialement.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci

Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 931
Bonjour

Rester sur un message: le premier, inutile d'en créer plusieurs.
Cordialement.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci