L- L Candy Evo 1410 d2 : ne démarre plus clignotement" en mode chenillard

[Résolu]
Signaler
Messages postés
3
Date d'inscription
dimanche 12 juillet 2020
Statut
Membre
Dernière intervention
16 juillet 2021
-
 Thierry29 -
Bonjour
Ayant programmé un lavage en différé ce matin, je me suis aperçu en soirée que celui ci n'a pas fonctionné et tout était éteint .J'ai remis le programmateur sur stop et re-sélectionné mon programme .
Le problème est que le seul affichage qui apparait alors est un "clignotement" en mode chenillard qui ne s'arrête plus là où il devrait être indiqué la durée du programme et cela quelque soit le programme sélectionné .aucun autre voyant ne s'allume.
Je précise que ce n'est pas un code d'erreur type "E quelque chose" qui est indiqué mais un "chenillard" permanent.
Merci de votre aide

3 réponses

Messages postés
79403
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2021
23 097
Bonjour

Faire cet essai:
il faut appuyer longuement sur la touche départ ( machine allumer )

après mettre le sélecteur sur arrêt

en principe la machine devrait repartir

bonne journée
Bonjour
Merci de votre intervention.
Alors j'ai essayé:
- machine sous tension porte fermée sélecteur sur un programme (le clignotement chenillard est présent)
Je suis resté appuyé plus d'une minute sur départ et ensuite sélecteur sur arrêt.
Malheureusement cela n'a pas fonctionné, le problème reste présent.
Alors,après cette essai de solution qui ne donnait rien , j'ai laissé la machine dans l'état allumée et défaut de chenillard en permanence...
je viens de retourner devant ma machine à laver et là bonne surprise toutes les indications du programme choisi sont réapparues, plus de défaut chenillard....j'ai eu plus qu'a appuyer sur départ !

Du coup cela a du avoir un bon effet cette manip
Merci "stf.."