Lave vaisselle whirlpool adg 8532/1 bloqué en vidange.

Résolu
Degio31 - 5 août 2021 à 19:58
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 - 10 août 2021 à 07:01
Bonjour,
Mon LV suite à une erreur F4 et un gros nettoyage capteur d'eau et pompe de vidange puis reset reste bloqué à la vidange au début de tous les cycles. La vidange fonctionne correctement et je n'ai détecté aucune fuites.
Auriez-vous une idée de la cause de cette panne.
Merci
Cordialement

4 réponses

stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 26 654
6 août 2021 à 07:38
Bonjour

Si au démarrage votre pompe de vidange tourne en permanence , pannes possibles
Le capteur d'eau N° 583 0
une fuite interne
.Quel code erreur actuel ??
Cordialement.
1
Bonjour stf_ipd87,
Merci de votre réponse, je n'ai aucun autre code erreur juste le voyant vert qui clignote pendant la vidange, il est fixe avant.
Je vais re nettoyer le capteur et si cela ne marche pas je le remplacerai.
Cordialement.
0
Rebonjour stf_ipd87, suite au re nettoyage et au démontage minutieux du capteur de présence d'eau je me suis apreçu que le micro contacteur était cramé à l’intérieur, je l'ai donc remplacé et ça marche!!
Merci beaucoup pour ton aide.
Cordialement.
0
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 26 654
10 août 2021 à 07:01
Merci du retour :o))
0