Changement telerupteur

road76 Messages postés 1 Date d'inscription dimanche 12 septembre 2021 Statut Membre Dernière intervention 12 septembre 2021 - 12 sept. 2021 à 10:50
Carminas Messages postés 4063 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 15 mai 2024 - 12 sept. 2021 à 11:13
bonjour, j'ai un peu le même soucis. sauf que mon ancien télérupteur était un Hager unipolaire. tout fonctionnait correctement et j'ai refait mon tableau électrique ( changement par des disjoncteurs). le shéma de mon hager est le même que sur la photos. un shunt entre A2 et 2 reprise du 2 vers la phase du disjoncteur, 1 j'imagine être la lampe et 2 fils noirs en A1 ( je ne sais pas ou cela allait. Aujourd'hui si je rebranche les fils noirs en A1 ( court jus) avec un seul seulement 2 téléprupteurs fonctionnent pas le troisième !! j'avoue y perdre mon latin.. Cela étant c'est pour les plus calés j'avais deux telerupteurs le premier pour mon RDC avec 3 poussoirs et le second 1 er étage avec 3 poussoirs . les deux telerupteurs étaient shuntés a deux endroits A2 et 2 .. si je remonte à l'identiq

1 réponse

Carminas Messages postés 4063 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 15 mai 2024 1 857
Modifié le 12 sept. 2021 à 11:14
Bonjour

Vous faites sans doute référence à une discussion, mais on ne sait pas laquelle.

Avec le shunt entre A2 et 2, vous avez un montage 3 fils avec neutre aux poussoirs (les numérotations peuvent être différentes d'un modèle à l'autre)

0