Centrale regulation chauffage accumulation delta dore 55 claque ne s allume pas

Signaler
-
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour,

Bonjour à tous et merci d''avance

Nous avons un delta dore 55 pour la regulation de notre chauffage au sol qui claque non stop et la dalle chauffante ne se met plus en route



Quand les heures creuses se déclenchent la voyant sortie (rouge) clignote et cela s arrete automatiquement et cela recommence quelques secondes/minutes plus tard sans jamais arriver à declancer le plancher chauffant.



Les branchements sont les suivants

borne1 Neutre

borne 2 phase

borne 3 rien

borne 4 fil bleu relié au contacteur A1 telemecanique schneider

borde 5 fil bleu relié au contacteur A1 du chauffe eau

borne 6 sonde exterieure

borne 7 sonde exterieure et sonde sol

borne 8 sonde sol

est ce que cela peut venir de la sonde exterieure delta dore? si oui comment la tester (le courant arrive)

est ce que cela peut venur du contacteur telemecanique (le courant arrive)

est ce que la centrale de regulation est KO? au prix du nouveau delta dore 125 (550 euros) nous voudrions etre sur que c est bien la le probleme


en vous remerciant d avance

cordialement

5 réponses

Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 698
Bonjour

D'après la notice il y a problème sur le branchement 4/5 voir notice .
---5 =phase ( sauf si le fil est commun pour alimenter le chauffe eau??? )
---4 =alimentation relais . par contact sec du Delta.
Commencer par contrôler le serrage de tous les fils qui vont au Delta; des disjoncteurs de protection au relais de chauffe .
Voir sur cette NOTICE


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

un grand merci pour la reponse.
j ai vérifié tous les fils tout va bien et il a fonctionné comme cela pendant 30 ans branché de cette facon la, donc cela ne doit pas venir de cela, je suppose.
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 698
Bonjour

Pendant 30ans ma programmation a fonctionné et un jour plus rien HS.
Il reste le relais défectueux ou le Delta, si vous avez contrôlé le serrage de tous les fils .
Cordialement.

bonjour

Comment puis je faire pour tester si c est le delta ou si c est le relais qui est defecteux? sachant que le courant arrive pour les 2 et que les fils sont bien branchés de partout?
en vous remerciant
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 698
Bonjour

Désolé: il semblerait que vos compétences en électricité soient limitées . Demander de l'aide à vos amis . Le problème devient complexe.
Cordialement.