Problème chauffage qui ne chauffe pas

Signaler
-
Messages postés
14383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour,
Je rencontre un problème avec un de mes chauffages du salon.
Il ne chauffe pas.
Je suis sur une installation avec chaudière individuelle au gaz. (Chaudière frisquet Hydromotrix 23kw)
Je fais contrôler mon installation tous les ans.
Je viens de desembouer manuellement tous mes radiateur
J’ai équilibré mon réseau avec les T de réglages.
Les purges sont faites.
Lorsque je ferme le robinet du radiateur qui pose problématique j’ai de la pression au niveau de la purge
Lorsque je ferme le T de réglage j’ai bien de la pression.
Mais incompréhensible, le radiateur ne chauffe pas.
Quelqu’un aurait une idée du problème?

Merci

2 réponses

Messages postés
2587
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2021
793
Bonjour, si vous fermez les autres radiateurs, il chauffe ?
Bonjour
Merci pour votre intérêt
Malheureusement, lorsque je fermes tous les radiateurs, sauf celui qui ne chauffe pas.
Il ne se passe rien, et la chaudière s’arrête après quelques minutes.
Ça ressemble à un problème de circuit bouché (mais j’ai bien de la pression dans le départ et le retour)
Ou un problème lorsque de le construction du bâtiment. Je me demande si le circuit de départ et de retour du radiateur n’est pas relié qu’au départ ou retour.
Mais je ne sais pas comment vérifier ça.

Merci
Étienne
Messages postés
14383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
3 655
Bonjour,
Fermez tout les radiateurs sauf celui concerné.
Ouvrez son TÉ de réglage au maxi .
Faites votre purge (l'ouvrir au minimum) circulateur au maxi .
Cdlt,