Bruit Samsung model SR-S2088C

Joalpine - 1 déc. 2021 à 08:11
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021
- 10 déc. 2021 à 12:09
Bonjour,
Hier soir notre frigo américain Samsung c'est mis à faire un bruit du genre crie ou miaulement bizarre.
Nous avons parcouru les forum, débrancher, enlever les caillette côté frigo puisque le bruit vient de la et s'arrête quand on ouvre la porte puis enlever l'éclairage, on a du utiliser le sèche cheveux pour atteindre la vis de gauche du ventilateur, givre, dépose de la plaque ou est fixé le ventilateur, puis séchage de l'isolation un peut d'eau c'est écoulée de cette plaque.
Nettoyage remontage remis eu route mais vers 2h du matin de nouveau ce bruit strident.
Donc couper l'arrivée d'eau, débrancher vider le congélateur, enlever les glacons, vider le frigo pour dégivrage.
La résistance derrière la plaque du ventilateur était un peut givrée.
Que nous conseillez vous
Merci d'avance
Joseph

19 réponses

stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
1 déc. 2021 à 08:58
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.




0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

1 déc. 2021 à 09:04
Merci pour la réponse.
Comment contrôler la résistance de dégivrage
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
1 déc. 2021 à 09:57
Bonjour

Ne vous précipitez pas voir dans le temps et voir si le problème se reproduit.
Cordialement.
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

1 déc. 2021 à 12:44
D'accord on attend 24 heures, remise en route et on vous dit ce qu'il en est.
On démonte la plaque derrière toute les années et on nettoye
Cordialement
Joseph
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

2 déc. 2021 à 19:02
Bonsoir
Après réflexion j'ai redemonter le cache ventilateur car j'avais remaquer de la rouille sur la tôle de récupération d'eau qui est aussi la résistance de dégivrage, je l'est démonté elle est dans un triste état.
Savez vous qu'elle est ça référence ?
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
3 déc. 2021 à 06:47
Bonjour

Tout est dit ici:
Voir sur cette VUE ÉCLATÉE


0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

3 déc. 2021 à 08:37
Bonjour et merci
C'est bien d'avoir les vues des pièces mais je vois pas les réf.
Je suis pas resté inactif et après pas mal de recherches je pense changer les pièces suivante pour être tranquille.
Sonde de dégivrage DA32-00006W
Évaporateur DA96-00013Y
Résistance drainage DA4700038B
Est ce que j'ai juste ou erreur ?
Ou est ce que je peux contrôler l'évaporateur et la sonde?
Merci d'avance
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
3 déc. 2021 à 17:31
Bonsoir

Vous avez la vue éclatée de l'appareil avec les N°: il suffit de les reporter sur la liste à droite pour avoir la référence si la pièces est en stock.

Dans la liste que vous avez déposée
La sonde NON
l'évaporateur NON si non coût de réparation très élevé.
la résistance OUI si elle n'a aucune valeur en Ω.
Faites une photo pour voir votre problème .
Cordialement.
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

4 déc. 2021 à 08:44
Bonjour, Merci, OK pour la vue éclaté avec les pieces dans la liste de droite.
Je vais essayer de contrôler toutes les éléments en hometre. Même si la résistance de drainage est bonne je vais la changer car elle est toute rouillée.
Mon idée ce n'est pas de changer l'évaporateur complet mais de récupérer la résistance sur l'évaporateur puisque j'arrive pas à trouver une résistance seule. Je n'arrive pas à transmettre les photos, je réessaye plus tard.
Bonne journée
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
4 déc. 2021 à 17:38
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"





0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

5 déc. 2021 à 13:23
Bonjour
Les mesures sont :
Résistance dégivrage = 448 ohms
Thermofusible = 0 ohms
Sonde de dégivrage = 6,05 kohms
Ventilateur = 0,553 kohms
Résistance d'écoulement
Gouttière 2,25 kohms
Comme j'ai écris je compte changer cette résistance qui est toute rouillée, et installer un clip évaporateur sur la résistance et une languette carter évaporateur
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
6 déc. 2021 à 07:07
Bonjour

Toutes vos données sont bonnes ? Si c'est une question d’esthétique à vous de voir .Bonne réparation.
Cordialement.
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

6 déc. 2021 à 07:36
Bonjour
Merci pour vôtre réponse
Je pense changer cette résistance plus par sécurité que par esthétique
Cordialement
Joseph
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

10 déc. 2021 à 07:19
Bonjour j'ai tout remonter et mis en route, il y a toujours un bruit.
On ouvre la porte et on c'est mis a deux un qui appuie sur l'interrupteur de porte et moi à l'écoute.
Le bruit est dans le haut du carter au niveau du ventilateur.
Quand j'appuie sur le carter le bruit diminue
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
10 déc. 2021 à 07:37
Bonjour

Deux possibilités:
---un défaut du ventilateur qu'il va falloir changer
---un excès de givre qui touche aux pales
Cordialement.
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

10 déc. 2021 à 08:28
Je viens de tout démonter et il y a un peut de givre sur le résistance etc, mais rien autour du ventilateur.
Est-ce que l'on peut le contrôler, graisser l'axe ?
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
10 déc. 2021 à 08:34
Oui vos pouvez huiler les deux portées et voir si axialement il n'y a pas trop de jeu qui ferait toucher les pales sur un support.
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

10 déc. 2021 à 08:44
Merci
D'accord il est alimenter en basse tension ou on peut le brancher en 220
Cordialement
Joseph
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
10 déc. 2021 à 08:45
logiquement en 12V= voir l'étiquette qui doit être collée dessus
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

10 déc. 2021 à 08:55
Je démonte le ventilo,si c'est çà je peut tester avec une batterie voiture .
Il y a trois fil sur la broche en haut noir et en bas jaune gris
Quelle sont les correspondances?
Merci d'avance
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
10 déc. 2021 à 11:31
Attention au contrôle si inversion de fil = moteur HS Pour le branchement je n'ai pas les couleurs
j'ai ce plan que vous devez avoir affiché sur l'arrière de votre appareil
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

Modifié le 10 déc. 2021 à 09:17
L'axe de l'hélice du ventilateur ce déplace de 5mm en avant et en arrière
Je vois pas comment démonter l'hélice pour sortir le ventilateur de sont support
Elle est fixée par un resort et un colle verte
0
joalpine57
Messages postés
13
Date d'inscription
mercredi 1 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

10 déc. 2021 à 12:09
Merci
Je suis arrivé à démonté l'hélice etc
En réalité elle est emboîté et maintenu à son extrémité avec un resort.
Les 5 mm de jeu c'est tout simplement l'axe dans le moteur qui fait ressort.
J'ai constaté un petit couinement donc j'ai mis un peut d'huile fermé avec un peu de graisse
Je croise les doigts et je remonte tous cela.
Bravo pour ce forum et bon appétit
Joseph
0