Seche linge siemens siwatherm C7

Résolu
Signaler
-
Messages postés
82743
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
-
Bonjour,
Mon seche linge ne fonctionne plus. Le filtre porte et celui en bas sur le devant sont propre mais lorsqu'on appuie sur marche le seche linge tourne mais au bout de quelques minutes le voyant passe du séchage à antidéfroissage et celui-ci clignote.
Auparavant lorsque cela arrivait, il me suffisait de nettoyer le filtre bas à l'avant mais là ça ne fonctionne pas.
Mon mari a démonter l'arriere de la machine, il s'est aperçu que la resistance ne chauffait que lorsque le tambour tourne dans un sens et non dans l'autre. Or le tambour semble ne tourne pas longtemps dans le sens où il chauffe.
De plus après deux changements de sens de rotation la résistance ne chauffe plus.
Avez-vous une solution à mon problème ?

7 réponses

Messages postés
82743
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
25 747
Bonjour

A la rédaction de votre message, vous avez un bandeau noir qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" siwatherm C7 " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant. Mi-hauteur ou bac à légumes
La modération.


siemens E-NR W72000FF/02FD 7609 00113
Marque Siemens, modèle Siwatherm c7
Messages postés
82743
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
25 747
Bonjour

Je ne vous ferai jamais jouer mon tiercé : votre référence doit être WT72000FF/02
Voir sur cette VUE ÉCLATÉE
Vérifier l'appui des palpeurs N° 267852.
La sonde NTC 154166 doit varier en KΩ en fonction de sa température

Cordialement.
Sèche linge réparé. Merci
La turbine du bas a projeté de l’eau sur un connectique et la sonde des résistances était non opérationnelle
Merci pr votre aide
Rebonjour,
Lorsque le sèche linge est en début de programmé indication de la sonde 0 ohms alors que ça chauffe ou non.
A l’arrêt il y a 3,56 kohms
Rebonjour,
Lorsque le sèche linge est en début de programmé indication de la sonde 0 ohms alors que ça chauffe ou non.
A l’arrêt il y a 3,56 kohms
Savez vous de plus si les joins 15 4204 se font encore
Merci
Messages postés
82743
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
25 747
Bonjour

Le comportement de la sonde est anormal donc à changer
Pour le joint il faut voir avec un magasin de pièces détachés . Sauf erreur joint à lèvre qui doit pouvoir se trouver dans un magasin fournisseur de pièces pour matériel d'entreprises Roulements ,joints, courroies etc.... .
Cordialement.
Messages postés
82743
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2022
25 747
Merci du retour :o))