Présence ancienne instal.de 48V ou 85V sur va et vient

LEON76ROU - 3 févr. 2022 à 16:40
Carminas Messages postés 4065 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 28 mai 2024 - 3 févr. 2022 à 19:14
Bonjour,
Je veux installer des interrupteurs 30mA mais il disjoncte sur présence tension anormale 48 ou 85v
Merci de me donner une piste pour normaliser la situation

5 réponses

Carminas Messages postés 4065 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 28 mai 2024 1 860
3 févr. 2022 à 16:44
Bonsoir

Une tension mesurée entre quoi et quoi ?
0
C'est un disjoncteur entre le neutre et la terre au niveau d'un va et vient
0
Carminas Messages postés 4065 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 28 mai 2024 1 860
3 févr. 2022 à 17:27
J'avoue que je ne comprend pas.
Il n'y a ni neutre ni terre sur un va et vient.

Expliquez un peu mieux ce que vous avez fait ?
Où avez vous mis ce différentiel ?
Que vient faire le va et vient la dedans ?

A distance on ne peut pas deviner si vous ne donner pas un minimum d'éléments
0
Je vais resumé un peu mieux mon problème.
Mon tableau est ancien, je veux l'équiper d'interrupteur 30mA, le problème vient d'un disjoncteur où sont raccordés les va et vient de la maison.
Lorsque que je les raccorde sur le 30mA il disjoncte.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Carminas Messages postés 4065 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 28 mai 2024 1 860
3 févr. 2022 à 19:14
C'est plus précis

Vous mettez un seul interrupteur différentiels ou plusieurs ?

Car si vous en mettez plusieurs il est probable que le va et vient est à cheval sur 2 circuits.

Le grand classique c'est pour un escalier :
- la phase du bouton du bas est prise sur le circuit d'éclairage du bas
- le neutre de la lampe est pris sur le circuit d'éclairage du haut
Si les 2 circuits ne sont pas sur le même différentiel, cela saute.

Cherchez dans ce sens.


Si vous n'en mettez qu'un seul, c'est qu'il y a un des éléments qui n'est pas repris sous le différentiel
0