Branchement bouton poussoir

Ben120487
Messages postés
2
Date d'inscription
jeudi 3 février 2022
Statut
Membre
Dernière intervention
4 février 2022
- 3 févr. 2022 à 21:41
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
- 4 févr. 2022 à 13:23
Bonjour. Je veux changer des boutons poussoirs. J ai acheté des boutons Legrand Dooxie. J ai 2 fils bleus et 1 noirs. Comment effectuer le branchement? Merci

4 réponses

KIDUGUEN
Messages postés
11458
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
3 août 2022
4 447
3 févr. 2022 à 23:31
Bonsoir faites un essai en mettant les 2 bleu ensemble .
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
4 févr. 2022 à 07:46
Bonjour

Il aurait fallut faire une photo du raccordement avant
Mais si vous etes certain que les 3 fils étaient raccordés sur le poussoir, faites comme indiqué par Kiduguen
0
KIDUGUEN
Messages postés
11458
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
3 août 2022
4 447
4 févr. 2022 à 12:58
Bonjour Carminas si les gens prenaient des photos avant de démonter ce serait plus simple pour nous surtout quand les couleurs ne sont pas respectées . Comment faire pour leur dire ?
0
Ben120487
Messages postés
2
Date d'inscription
jeudi 3 février 2022
Statut
Membre
Dernière intervention
4 février 2022

4 févr. 2022 à 11:51
Bonjour. Je vous remercie. J ai bien branche mes 2 boutons poussoirs de la même façon


Par contre pour le 1er bouton poussoir qui est dans le hall d entrée ca se complique sachant que c est un double bouton: poussoir + interrupteur classique (fil marron et rouge) qui pilote une lumière exterieure et que j arrive à faire fonctionner. Par contre le côté poussoir je n y arrive pas. Merci de votre aide pour le branchement.
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
4 févr. 2022 à 13:23
Le problème c'est qu'avec le fil bleu sur les poussoirs, cela voudrait dire que c'est un montage avec poussoirs au neutres (sauf anomalie dans les couleurs)
Une photo du raccordement du téléurpteur aiderait à confirmer

Car avec les fils rouge et marron qui sont sans doutes de phase, en cas d'erreut de branchement on va faire un beau court-circuit.


Je suppose que vous avez testé noir et bleu sur le poussoir ?

En ayant bien raccordé avant les 2 autres boutons poussoirs ?
0