Installation plaque induction

Pierrotdu33 - 28 févr. 2022 à 12:51
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 28 févr. 2022 à 18:14
Bonjour à tous,

j'ai un soucis avec l'installation de plaque à induction.
J'ai retiré des anciennes plaque vitrocéramique pour mettre de l'induction.
Jusqu'ici tout va bien mais je suis déja à ma troisiéme plaque différente et elle ne fonctionne toujours pas correctement !
La première à marché 3 mois (marque continental edison). Au bout de trois mois le coté droit ne détecté plus les casseroles.
Deuxième plaque (marque Ciarra) s'allumait toute seule et s'éteignait immédiatement.
Troisième plaque (marque Electrolux) seul un coté fonctionne et affiche une erreur sur le coté droit.
Tout est bien branché , les deux phases ensemble (noire et marron) je ne comprends vraiment pas.
Est ce que cela pourrait il venir d'un problème de voltage ERDF ? ou bien un probléme de puissance (je vais passer à 8kVA acutuellement je suis à 6kVA, je ne sais pas ce que ça va changer mais sait on jamais...).
J'ai changé le disjoncteur 32A je suis bien sur des fils 6mm².
Est ce que quelqu'un aurait une idée svp je suis à court !
merci par avance!
Pierre

5 réponses

KIDUGUEN Messages postés 13107 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 23 mai 2024 4 760
28 févr. 2022 à 14:22
Bonjour vous êtes en mono ou en triphasé ? La plaque a borne est elle bien connectée ?
0
Bonjour ,

je suis en monophasée. Je vais vérifier ce soir le bornier de la plaque mais celle ci est neuve de plus j'ai eu des mésaventures avec deux précédentes plaques ce qui me laisse penser à un problème plus profond.
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
28 févr. 2022 à 17:49
Bonjour

Donner la référence de cette plaque . Merci.
Cordialement.
0
Bonjour ,

il s'agit d'une plaque Electrolux référence LIV633.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
Modifié le 28 févr. 2022 à 18:14
Bonjour

Désolé rien n'est dit dans la notice sur le branchement.
Faire une photo de celui-ci de près et les fils dans le mur
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"


0