Lave vaisselle candy cdi 1l38 démarre puis sonne

Stanko - 7 avril 2022 à 18:57
stf_jpd87
Messages postés
86322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
- 9 avril 2022 à 07:08
Bonjour,

J ai un lave vaisselle candy cdi 1l38, qui démarre, l eau arrive dans le lave vaisselle mais d un coup s arrête et bip, la pompe se met en route et évacue l eau. Peu importe le programme lancé.
Il y a plieuseurs semaines, un rongeur à grignotté un fil de la pompe d évacuation, que j ai réparé, et la pompe d évacuation fonctionne depuis.

L eau qui arrive n est pas chauffée, par manque de temps ou de disfonctionnement de l appareil, je ne sais pas.

J ai regardé pensant que mon ami rongeur était revenu se faire un festin, mais aucun fil n est endommagé ou débranché.

J aimerai essayer de le réparer avant d en changer.

J espère avoir été assez précis dans mon explication.

Merci beaucoup.

5 réponses

Merci de votre retour.

Lorsque le lavevaisselle sonne, il y a la lumière du programme lancé qui clignotte. Si P1, c est la lumière P1, P2 lumière P2, etc.

Je lance un programme, il y a environ 1min15 de remplissage plus rien pendant 5 sec, le lave vaisselle fait plus de bruit pendant 10sec, puis sonne et se vidange.

Bonne journée
1
stf_jpd87
Messages postés
86322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 235
8 avril 2022 à 07:47
Bonjour

Au moment de la vidange, votre appareil doit avoir des voyants qui se mettent à clignoter ??? Lesquels ???
Combien de temps entre l'arrêt du remplissage et la vidange ??
Cordialement.
0
stf_jpd87
Messages postés
86322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 235
8 avril 2022 à 18:47
Bonjour

Logiquement au démarrage la pompe de vidange doit tourner 15/ 20s , ensuite le remplissage doit se faire. A ce moment verser 2litres d'eau en ouvrant la porte, et relancer le programme . Que se passe t-il ??
Cordialement.
0
Dès que je verse de l eau dans le lave vaisselle la pompe se met route et évacue l eau.

J ai relancé un programme mais pareil, j ai l impression qu il s alimente en eau, et dès qu il commence à se mettre en route il sonne et l eau s évacue.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 235
9 avril 2022 à 07:08
Bonjour
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Contrôler les bras d'aspersion ne doivent pas être fendus ou bouchés
Cordialement

0