Lave vaisselle whirlpool adg9724fd s'arrête et bip en continu!

Résolu
greg67 - 22 nov. 2014 à 10:57
 Milie - 26 avril 2022 à 09:47
Bonjour,

Après quelques minutes de marche, mon LV s'arrête et bip de façon continue. Le bouton d'arrêt reste allumer en continue et au bout d'un moment fais du ping pong avec le bouton démarré, comme si quelque chose accrocherait dans le programme.
Quelqu'un aurait une idée pour m'orienter vers une panne SVP?
Merci d'avance greg...

2 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
22 nov. 2014 à 20:01
Bonsoir,


Tentez de faire un RESET ou INIT

PROCEDURE : Revenir paramètres usine.

1- Maintenir appuyées les 2 touches [ Programme + Départ/Redémarrer] en même temps.
2- Maintenir appuyées jusqu'à ce que les 4 LEDs du programme s'allument en même temps.
3- Attendre que les LEDs s'éteignent sauf une qui reste allumée et qui indique le mode lavage en cours.
4- Disparition du message d'erreur , le lave vaisselle démarre normalement.
5- Appuyer 5 secondes sur le bouton (Départ / Démarrage)
29
Merci !
0
Bonjour,
J’ai le même problème et malheureusement, la manipulation proposée n’a pas fonctionné.
Que proposez-vous d’autre ?
0
stf_jpd87 Messages postés 87395 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 374 > Leeloo24
21 avril 2022 à 17:55
Bonjour leeloo24

Autres procédures: si vous avez bien respecté la première procédure .

1. Allumez le lave-vaisselle
2. Appuyez longtemps sur le bouton programme
3. En maintenant le bouton programme appuyé, appuyez deux fois sur le bouton départ .
4. Le lave vaisselle rentre en mode test
5. Il indique les erreurs s'il y en a
6. Ensuite il lance un cycle
OU: RESET

il faut faire un reset

Vous restez appuyé sur le prélavage et sur la touche départ, le voyant départ doit clignoter
Vous débranchez la prise de courant puis la rebrancher
Vous appuyez une fois sur départ
Cordialement.
0