Allumage plaque à gaz

Résolu
fab64660 Messages postés 1 Date d'inscription dimanche 15 mai 2022 Statut Membre Dernière intervention 15 mai 2022 - 15 mai 2022 à 12:45
Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 - 15 mai 2022 à 18:22
Bonjour,
Hier j'ai acheté une plaque à gaz neuve (beko hilg64221s) et l'ai installé. Au moment de l'essayer, l'allumage électrique fonctionne, la flamme sort mais ne tient pas. En revanche, quand j'allume les 4 feu en même temps, le feu tiens. Si j'éteins le gros feu, les 3 autres s'éteignent 1 par 1. Si j'allume uniquement le gros feu, il ne tient pas non plus. En regardant sur d'autres forums, j'ai pu voir parler d'injecteur bouché, brûleur sale ou de thermocouple défectueux. J'ai fait un gros nettoyage tout est propre et bien sec. Les injecteur sont bien ceux de gaz de ville. Pour les thermocouple, je trouve étrange que les 4 soit neuf et les 4 défaillants.
Auriez-vous une idée à me proposer ?
Merci pour votre aide.

2 réponses

Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
15 mai 2022 à 18:22
⟪ Hier j'ai acheté une plaque à gaz neuve ⟫

Bonsoir,
Surtout ne touchez à rien (sous garantie)



1
KIDUGUEN Messages postés 11900 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 26 janvier 2023 4 532
15 mai 2022 à 18:11
Bonjour c'est comme si il n'y avait pas assez de puissance gaz .
0