AWE 6761 ne demarre pas avec certains voyants allumés.

treb43 Messages postés 3 Date d'inscription mardi 11 juillet 2017 Statut Membre Dernière intervention 3 novembre 2022 - 2 nov. 2022 à 12:03
treb43 Messages postés 3 Date d'inscription mardi 11 juillet 2017 Statut Membre Dernière intervention 3 novembre 2022 - 3 nov. 2022 à 14:49

Bonjour, sur mon  lave linge Whirlpool AWE 6167, le démarrage ne s'effectue pas avec les voyants suivant allumés : Lavage, Rinçage, Essorage ET SERVICE.

Voir photo ci-dessous.

Aucune correspondance de ces voyants avec un code d'erreur !

Merci d'avance pour votre aide

Treb43

5 réponses

treb43 Messages postés 3 Date d'inscription mardi 11 juillet 2017 Statut Membre Dernière intervention 3 novembre 2022
2 nov. 2022 à 12:57

Photo du panneau avant

treb43

0
stf_jpd87 Messages postés 88587 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 décembre 2022 26 515
2 nov. 2022 à 18:06

Bonsoir

Ces voyants correspondent à :

Code panne F13 (1) : Problème sur le distributeur d'eau dans la boîte à produit. Vérifier le micro-moteur d'entrainement, son contact de positionnement, sa connectique, et un éventuel blocage mécanique.

Voir sur cette VUE ÉCLATÉE

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonsoir,

Quelle est la référence de ce micro moteur sur la vue eclatee ?

Cordialement

0
stf_jpd87 Messages postés 88587 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 décembre 2022 26 515
3 nov. 2022 à 06:18

Désolé elle n'est pas référencée dans les pièces. Voir sur le bloc 187 0


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
treb43 Messages postés 3 Date d'inscription mardi 11 juillet 2017 Statut Membre Dernière intervention 3 novembre 2022
3 nov. 2022 à 14:49

Où peut-on trouver ces codes de défauts, et la méthode pour  l'initialisation des voyants ?

(bp annulation à maintenir X secondes ?)

Je n'ai pas de micro moteur sur ma machine. J'ai vérifié les deux électrovannes OK, le tuyau d'arrivé et après une "initialisation" les voyants son éteints.

Je vais procéder à un essai avec assouplissant plus liquide ce soir.

0