Réglage temporisateur Finder 80.01

Résolu
meysard - 31 déc. 2022 à 18:05
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 - 2 janv. 2023 à 18:05

Bonjour, je m'explique .

J'ai branché un relais Finder 80.01 pour un éclairage lorsque le portail s'ouvre, mais je voudrais que l'éclairage reste allumé pendant 20 seconde après l'arrêt du portail .

Mon alimentation , je l'ai prise sur le moteur , 24 volts câblé sur A1 et A2 .

L'éclairage , le neutre sur 15 et sortie 18 .

Donc tous fonctionne sauf que l'éclairage s'éteint en fin de course du portail .

J'ai positionné A sur 20 s

Positionné B sur 20 

Positionné D sur SW 

La led reste éclairé le temps du fonctionnement et s'éteint en fin de course comme les lampes .

Merci pour les retours et tous mes voeux 

9 réponses

stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
1 janv. 2023 à 11:19

Bonjour

Il faut utiliser un relais temporisé doublé d"'un relais de commande.

Êtes-vous capable de faire ces modifications??

Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, je ne comprends pas il doit fonctionner tout seul.

0
Icare95 Messages postés 30982 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 8 février 2023 7 100
1 janv. 2023 à 20:43

Bjr, "Mon alimentation , je l'ai prise sur le moteur" je doute que n importe quel relai puisse maintenir une alimentation dans ce cas de figure


0

Ce relais temporisateur est prévu pour maintenir un fonctionnement avec des coupures et remise en service, il faut que je trouve le bon branchement pour qu'il fonctionne comme il est prévu.

0
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
2 janv. 2023 à 08:18

Bonjour

Ce relais temporisé doit être alimenté en direct en 220V  la sortie contact commandera la lampe.15/18

Sa commande (en S)se fera par un relais en parallèle sur le moteur, à la tension du moteur

https://www.manomano.fr/p/relais-temporis-multifonction-dconnexion-temporise-ac-grt8-m1-acdc12-240-58497887?model_id=61226475

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

La commande S correspond à B1 ?

Je résume,           A1 A2 alimentation en continue , moi je suis en 12 volts ( branché )

                          B 1 actionne le relais                                                       ( pas branché )

                          borne 15 entrée et 18 sortie vers l'ampoule ,                  ( Ok mais faut que je trouve le bon réglage pour sélectionner le temps d'éclairage , je pense SW .

B1 devrais être alimenté quand le moteur ce mes en route ?

0

Alimenté en continue normal,  réglé 20s et le petit réglage bleu aussi sur 20 .

Réglage bouton blanc , j'ai positionné toutes les positions et il s'éclaire et s'éteint toutes les 20 secondes ......

0
fred.ml Messages postés 14834 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 8 février 2023 466
2 janv. 2023 à 12:39

Bonjour, en alimentant le relais Finder (A1 /A2) par le moteur du portail cela ne peut pas fonctionner puisque A1 A2 est l'alimentation de fonctionnement du relais , A1 et A2 doivent être alimenté en permanence.

De plus B1 du Finder ne peut pas fonctionne en étant branché sur le moteur car lorsque le moteur du portail est à l'arrêt les deux fils du moteur sont généralement à la masse ( au moins).

La carte électronique de votre portail ne possède pas une commande de contact "sec" pour accessoire ?

Si oui il faut utiliser, quelle est la marque / référence du moteur / de la carte électronique?.

..


0

Alors voilà , le branchement est réalisé et sa fonctionne .....

Mon moteur à une batterie de secours, j'ai donc branché le relais temporisateur dessus, A1 et A2 .

15 et 18 alimentation de l'éclairage ok .

La connexion sur B1 je l'ai prise sur la sortie du feux clignotant .

J'ai sélectionné DE / 2 M et 10 s .

J'actionne la commande du portail , il s'ouvre et l'éclaire fonctionne tout le temps d'ouverture , de l'attente  et de la fermeture , l'éclairage s'éteint 3 secondes après l'arrêt du portail fermé , impeccables.

Merci pour toutes les informations .bonne année à tous  

0
stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 677
2 janv. 2023 à 18:05

Merci du retour.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0