BEKO HTV8733X ne se lance plus

vincent33570 - 17 juil. 2023 à 08:17
stf_jpd87 Messages postés 95624 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 - 18 juil. 2023 à 18:00

Bonjour,

Mon lave linge ne se lance plus.

j’ai ouvert la filtre de la pompe de vidange et il y avait un petit mouchoir de coincé dedant.

J’ai enleve le mouchoir et verifié que la pompe n’etait pas bloquée. J’ai aussi demonté la pompe de vidange et verifié quellle n’etait pas grillée. A priori non puisque la valeur ohmique est de 180 donc bien entre 150 et 300 ohms. Je l’ai aussi branché sur du 220v pour verifier son bon fonctionnement et c’est le cas.
J’ai aussi testé la securite de laporte qui fonctionne parfaitement.

Mon lave linge refuse toujours de se lancer. Apres avoir choisi un programe et un appuie sur start le voyant de bloquage de porte s’affiche mais au bout de quelques seconde 5 ou 10 la machine bip et il s’eteint et le programme ne se lance pas.

Meme comportement quelque soit le programme choisi…

Merci de votre aide.

Bon week end

3 réponses

stf_jpd87 Messages postés 95624 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 27 691
17 juil. 2023 à 17:23

Bonjour

Lavante séchante

Généralement une vidange courte s'effectue au démarrage. Vérifier si tout est bien branché coté pompe.

Si OK tentez en appuyant 3/5s sur départ .

Cordialement


vincent33570
18 juil. 2023 à 11:51

BOnjour oui tout est bien branché.

IL n'y a aucun bruit de moteur, de pompe au autre meme en appuyant plus de 5 secondes sur depart.

stf_jpd87 Messages postés 95624 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 27 691
18 juil. 2023 à 18:00

Bonjour

assurez-vous que le 220V soit bien présent sur la pompe. Si rien il peut y avoir un problème sur le trajet.

Avez-vous essayé de faire directement un rinçage à froid avec essorage???