LV Brandt VH1472j - choix programme

Tibo - 24 nov. 2023 à 12:37
 Tibo - 30 nov. 2023 à 14:09

Bonjour,

Suite a une période de 2 mois de non utilisation, mon lave vaisselle ne fonctionne plus. Lorsqu'on l'allume tout semble fonctionner, mais impossible de choisir un programme et donc de le lancer. Voyez vous d'où pourrait venir le problème ?

Merci 

8 réponses

stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
24 nov. 2023 à 17:51

Bonjour

Il se croit encore en vacances LOL.

Débrancher la prise ou le disjoncteur 1h et refaire un essai.

Vous ne pouvez pas choisir un programme, peut-il en faire un même si ce n'est pas celui choisi??? le faire fonctionner jusqu'à le fin.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour et merci pour votre retour. Malheureusement cela ne fonctionne pas. Impossible de choisir un programme, j'arrive juste en appuyant simultanément sur ON et Programme à lancer un genre de rinçage qui dure une dizaine de minutes mais ne lave pas..

A noter également que l'autre bouton (permettant de décaler le départ de la machine) ne semble pas réagir non plus...

Une autre idée ?

Merci 

0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
26 nov. 2023 à 17:32

Bonjsoir

Soyez plus précis car un rinçage demande : un remplissage d'eau, une mise en route de la pompe de cyclage,  une vidange. Et-ce le cas??


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, c'est bien le cas!

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
Modifié le 27 nov. 2023 à 17:52

Bonsoir

Je pense que vous avez eu une déprogrammation de la platine électronique .

Il faut vous rapprocher du 'un SAV.

Je ne peux faire plus à distance.

Nota : dernier recours ouvrir le panneau de commande et contrôler toutes les connexions de la platine de puissance et des touches. .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
b richard 31 Messages postés 3124 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2024 789
Modifié le 27 nov. 2023 à 18:12

Bonsoir,

salut polo désolé si j'ai un avis différent mais sur ce cas de figure j'ai une réponse qui ne coute rien a l'utilisateur si ce n'est mettre les mains dans le cambouis

il faut s'assurer que la pompe de cyclage ne soit pas grippée

car c'est un classique après 2 mois de repos  sur un appareil qui a fonctionné pendant longtemps et que l'on met au repos pour une période disons un peu longue comme c'est le cas


0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
28 nov. 2023 à 07:53

Salut >Richard

A mon message N°3 il répond "c'est bien le cas" donc la pompe fonctionne ??????????

Dur d'interpréter . :o))


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
b richard 31 Messages postés 3124 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2024 789
28 nov. 2023 à 08:33

re,

[Programme à lancer un genre de rinçage qui dure une dizaine de minutes mais ne lave pas]

oui difficile a interpréter  de fait il faut vérifier

0

Bonjour, et merci de vous pencher sur mon cas!

Je me rends compte que je n'ai sans doute pas été suffisamment précis. Je reprends donc:

La période de non utilisation n'était pas en lien avec des vacances mais avec une panne: le verrou de porte du LV (élément dans la porte, pas celui sur le dessus du LV) s'est cassé (la partie plastique) et le lave vaisselle ne voulait donc plus se lancer. 

Ayant des soucis de santé je n'ai pu m'en occuper de suite, on a donc fait la vaisselle a la main pendant un temps avant de pouvoir changer la pièce défectueuse. Le changement s'est bien passé, mais le LV ne fonctionne pas pour autant..

Ces éléments supplémentaires vous donnent ils d'autres pistes ?

Encore merci pour vos retours et désolé pour mon manque de précision !

0