Comment réparer un lave-linge séchant Indesit widl 146 ? [Résolu/Fermé]

Yves Noiret - 19 mars 2011 à 09:10 - Dernière réponse : Papy35
Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 24 juil. 2016 à 20:38
Bonjour , Ma fille habitant Paris est tombée en panne de machine L sécante,après une utilisation de cinq années pour une étudiant qui plus ait soigneuse. Description de la panne : -Elle s'est rendue compte que le cycle séchage ne se faisait pas correctement .De là , elle relance un cycle séchage , pour au bout du compte retrouver un linge encore plus humide limite mouillé. -Puis , les diodes du tableau se sont éteintes. -Enfin, en débranchant puis rebranchant la machine les diodes s'allument puis s'éteignent tout de suite . -A présent plus d'arrivée électrique, les diodes restent éteintes. De quel côté dois je commencer par chercher ? Peut on trouver un éclaté de ce produit car elle n'arrive pas à démonter le plateau supérieur etc.. Merci par avance de votre conseil , je reste à votre disposition pour tout complément d'information. Cordialement . Y Noiret.
Afficher la suite 

20 réponses

Meilleure réponse
sumobabe83
Messages postés
2
Date d'inscription
samedi 28 décembre 2013
Dernière intervention
26 février 2014
- 28 déc. 2013 à 20:31
8
Merci
j'ai eu deux fois ce problème c.a.d le séchage qui ne se fait pas correctement.

la cause était l'accumulation de peluches dans le condenseur.
une solution est donc de démonter le condenseur et de retirer ces peluches.
J'ai fait un petit tuto ( en PDF avec photo) qui montre comment faire. Cela n'est pas très difficile. je peux vous l'envoyer par mail.

Sumobabe83.

Merci sumobabe83 8

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4018 internautes ce mois-ci

Bonjour, je voudrais avoir aussi le tuto en pdf, je n'arrive pas à trouver le condenseur....
Yves Noiret - 29 mars 2011 à 11:29
1
Merci
Réponse de la fille en question: En fait, j'ai simplement fait tourner une machine avec un programme de séchage à la clef. A la fin de celui-ci, en ouvrant le hublot, je me suis rendue compte que le linge n'était pas assez sec, j'ai donc relancé un programme de séchage (comme je le faisait d'ordinaire quand mon linge n'était pas assez sec). A la fin du programme, le linge était encore plus mouillé qu'avant la relance du programme séchage... J'ai donc remis le linge en me disant que peut être je comprendrai pourquoi (je ne me souvient plus si j'ai mis un programme essorage ou directement un programme séchage). Mais de toute façon, la machine tout en étant sur séchage a lancé un programme lavage puisque la machine s'est remplie d'eau. Je l'ai laissé finir, le linge était un peu sec, mais pas assez et j'ai donc réessayé le programme séchage... (j'avais toute confiance en ma machine, paix à son âme...) Mais cela a relancé une machine... (après avoir essayé en vain de faire une vidange) et me disant que mon linge allait finir par se dissoudre puisqu'il avait passé la journée dans l'eau, j'ai ouvert le hublot pour le sortir (et j'ai bien lavé mon carrelage). Puis j'ai essayé un peu tous les programmes de la machine pour voir ce qui ne marchait pas et: rien ne marchait. Puis j'ai fini par éteindre la machine et là (le retour des morts vivants) elle s'est allumée toute seule. Je l'ai donc débranchée (de peur qu'elle me saute dessus et me découpe en morceau), puis, je l'ai rebranché: mais elle n'a pas voulu se rallumer. Maintenant quand je la branche parfois les diodes s'allume puis s'éteignent directement et parfois ne s'allument plus du tout.
Papy35
Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 5 mai 2014 à 20:50
1
Merci
Bonsoir,

voici le schéma de la machine;

http://pieces-detachees.sogedis.fr/marque-INDESIT-reference-WIDL146FR+36687.htm

Regardez bien la vueD vous allez trouver la résistance de séchage et sa sonde ainsi que le bloc ventilateur.Contrôlez le tout.

D002 câble thermofusible
D003 TH
D005 Résistance
D023 Moteur ventilateur
la sudiste - 19 mars 2011 à 09:35
0
Merci
bonjour, soit il y a plusieurs pannes, soit tout est lié mais c'est bizarre ... donc si le linge est trempé quand elle met en séchage, c'est que la machine soit reprend de l eau soit n'a pas évacué l eau .... donc il faut verifié la pompe de vidange si elle n'a pas vidangé soit le module électronique .... ainsi que la sécurité de porte ... mais d'après la description de la panne , j'ai bien peur que cela soit un problème sur le module electronique
la sudiste - 29 mars 2011 à 14:01
0
Merci
oui donc c'est bien un problème sur l electronique ...
bonjour mon lave linge s'arrete en plein cycle ne redemarre pas les voyant clignote mais en arretent tous le programme ne se relance 10seconde s'arrete 2 voyant clignote comment reparrer la panne electrique
merci
stf_jpd87
Messages postés
48490
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 17 déc. 2014 à 06:53
Bonjour Lili83640

Merci de créer un nouveau sujet avec la référence de la machine
Voir bas de page en vert "créer un nouveau sujet".
A bientôt. La modération.
manulatier
Messages postés
1
Date d'inscription
mardi 31 décembre 2013
Dernière intervention
31 décembre 2013
- 31 déc. 2013 à 14:50
0
Merci
Bonjour
Je pense que votre tuto m'éviterait bien quelques bêtises. Vous est il possible de me le faire parvenir?
Cordialement
E.M
juiletta
Messages postés
2
Date d'inscription
mercredi 26 février 2014
Dernière intervention
26 février 2014
- 26 févr. 2014 à 15:40
0
Merci
Je re-poste ce message au bon endroit, je crois :

Bonjour Sumobabe83, j'ai le même problème, et je n'ose pas tripoter sans savoir comment ma lavante-séchante indesit widl146.
Je vois que vous avez réalisé un tuto à ce sujet.
Est-ce que vous pourriez me l'envoyer par mail ?
Vous me sauveriez !

Juiletta
sumobabe83
Messages postés
2
Date d'inscription
samedi 28 décembre 2013
Dernière intervention
26 février 2014
- Modifié par stf_jpd87 le 27/02/2014 à 06:46
0
Merci
bonjour julietta,
je veux bien vous envoyer le tuto. mais il me faut votre adresse mail. la mienne est
cldt.
Patrick.
stf_jpd87
Messages postés
48490
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 27 févr. 2014 à 06:52
Bonjour sumobab83 et juiletta

Pour vous communiquer vos adresses mails passer sur votre messagerie privée.
Pour accéder à une messagerie cliquez sur le pseudo en bleu de la personne à contacter , vous aurez en haut à droite une bande bleue '" lui écrire un message"
La modération.
Bonjour je voudrez savoir si la roue de la croix touche au tambour c est normal . Merci d avance
Bon jour .j ai le même problème avec ma machine à linge pourriez vous s'il vous plaît m'envoyer tutu par email .
Merci a l avance .
Mon adresse email est: ***@***.
0
Merci
Ok me je voulez juste savoir si la roue de la croix touche le tambour est ce c normal
0
Merci
Bonjour,

je ne comprend pas votre question , mais sans doute parlez vous de la poulie tambour sur laquelle passe la courroie.Au niveau de l'axe çà doit toucher celui-ci et au niveau du tambour vous devez pouvoir passer la main.

sinon vous avez le schéma servez vous pour discuter en donnant le N° sur le schéma
0
Merci
Oui c ca ca touche tambour on pe pas la main derrièreca frotte
0
Merci
Faites une photo bien lisible et postez là sur le forum avec votre prochaine réponse.
Utilisateur anonyme - 16 juin 2014 à 23:13
0
Merci
Bonjour,

Je ne sais pas si mon message est posté au bon endroit ou s'il faut que j'ouvre un autre sujet.

Mon problème est le suivant, je possède une lavante séchante WILD146 et depuis quelques lavages "l'essorage final" (1400 tour/min) est défectueux. Le linge est bien essorer mais l'essorage s'emballe et la machine vibrent énormément et est très très bruyante.

Pour information, je n'ai pas de soucis avec les programmes courts pour lesquels il n'y a pas d'"essorage final" mais un "essorage délicat".

Je ne sais pas si c'est un problème mécanique ou un problème de programmation. Je n'ai pas testé tous les programmes utilisant l'essorage final pour voir si le problème est général ou si il n'y a qu'un programme de défectueux.

Est-ce que parmi vous certains ont eu un problème équivalent? Si oui avez-vous réussi à le résoudre?
Papy35
Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 24 juil. 2016 à 20:38
0
Merci
Bonjour,

je ne donne pas de réponse à des demandes datant de 2011 ouvrez votre post à la date du jour et éviter de venir vous insérer dans d'autres sujets .

Car impossible de vous suivre correctement