Pourquoi mon lave-vaisselle Indesit dif 14 ne démarre pas ?

[Résolu/Fermé]
Signaler
-
 Samy -
Bonjour, J'ai un lave vaisselle indesit DIF 14 qui fonctionnait bien jusqu'à ce week end, et la plus rien. Quand je ferme la porte après l'avoir programmé rien ne se passe. Quelqu'un connait il le problème? Existe t-il un plan électrique de cet appareil? Merci de me donner quelques conseils, je suis preneur de tout renseignement. Cordialement

6 réponses

bonjour, votre lave vaisselle doit commencer par une vidange, donc controlez en 1er la pompe de vidange ... il n'y a rien eu de spécial lors du dernier lavage ??
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci

Bonjour, Je n'ai pas verifier l'état de propreté de la pompe (mais je sais quelle tourne). Mais après avoir fait la mise en marche et choisi mon programme, je ferme la porte, il doit y avoir un bip avant que la pompe ne demarre et la ce n'est pas le cas. Merci de votre reponse Cordialement
Chez Indesit à 95 % c'est la carte électronique surtout s'il n'y a pas de code d'erreur. Les dysfonctionnements surviennent généralement juste après 2 ans ou juste après 5 ans le logiciel dans la carte se corrompt les cartes chez Indesit et Ariston sont quasiment impossible à réparer, et la reprogrammation n'est pas possible sur la carte d'origine. C'est dommage ils font de bonne machine tous les organes sont de bonne facture et assez résistant sauf la carte électronique... Une marque à fuir absolument.
Ps : ils ont été racheté il y a peu par Whirlpool il faudra voir s'il y a eu du changement ou pas à ce niveau
Bonjour, Merci de votre reponse, mais depui ce week end il à refonctionné une seul fois correctement, avec debut de cycle par une vidange etc... Je vais verifier ce soir le fonctionnement de la pompe, et voir si le contact de la porte fonctionne aussi. Merci
Bonjour, Après vérification, la pompe fonctionne bien, le contacteur de porte aussi, mais à la mise sous tension rien ne se passe. Si quelqu'un a une idée!!!!! Merci d'aance
bonjour quand vous lancer un programme il doit d'abord commencer par une vidange... Si tel n'est pas le cas,nettoyez la pompe de vidange ainsi que le circ uit. Il se peut qu'un "objet" quelconque la bloque de temps à autre.