Congelateur easytronic [Résolu/Fermé]

- - Dernière réponse : stf_la sudiste
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
- 6 oct. 2011 à 14:19
Bonjour,
Depuis quelques temps le bandeau de commande de mon congelateur, clignote lorsque le moteur du compresseur s'arrête.
Celui ci clignote et j'entends le relais de la platine electronique claquer une dizaine de fois ou plus.
Le congelateur a l'air de fonctionner normalement.
Quelqu'un a t'il deja eu ces symptomes.
Afficher la suite 

5 réponses

Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4686
0
Merci
bonjour, vous avez déja la solution de votre problème dans votre question, cela vient du relais, si vous vous y connaissez un peu en électronique, changez ce relais et tout rentrera dans l'ordre !!
Messages postés
2383
Date d'inscription
samedi 27 août 2011
Dernière intervention
16 janvier 2019
193
0
Merci
bonjour,
attention toutefois a cela,
si le relais est en battement ce n'est a mon avis pas le relais en cause,
mais l'excitation de sa bobine cela par le biais des condensateurs (problème récurrent et connu en régulation électronique )
dire la marque et le modèle de votre congélateur "easytronic" n'est pas parlant
et au besoin photo de la platine électronique
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4686
0
Merci
je persiste à dire que c'est bien le relais en cause, lire http://www.linternaute.com/bricolage/forum/affich-137613-congelateur-whirlpool
Messages postés
2383
Date d'inscription
samedi 27 août 2011
Dernière intervention
16 janvier 2019
193
0
Merci
re,
tu te plantes
relis ton lien,
j'ai préconisé le remplacement du "condensateur"
0
Merci
bonsoir
Je vais donc essayer de trouver un condensateur 25V 1000microF.
cordialement
Bonjours a tous
Je vient de recevoir mon condensateur 24V 1000microF, je l'ai mis en lieu et place du 16v 1000microF. A priori c'est reparti sans les clignottements. Merci a "b richard 31".
stf_la sudiste
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4686 -
merci pour le retour