Mode d'emploi [Résolu]

infitm - 13 oct. 2011 à 17:36 - Dernière réponse :  xavier
- 24 avril 2013 à 11:56
Bonjour,

Je souhaite avoir le mode d'emploi du sèche linge Whirlpool AWZ 8480, comment procéder? Merci

Paul
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
stf_la sudiste 19707 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 10 août 2018 Dernière intervention - 13 oct. 2011 à 17:57
1
Merci
bonjour, il suffit d'aller sur le site whirlpool http://www.whirlpool.fr/informations-pratiques/modes-d-emploi.content.html

Merci stf_la sudiste 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3172 internautes ce mois-ci

Merci, j'avais essayé mais le numéro sur l'étiquette derrière n'était pas correct et ne correspondait au numéro quasi similaire juste au-dessus....
bonjours je suis l'heureux propriétaire du même appareil, mais j'ai un petit soucis, voila.
parfois il refuse de se mettre en route et j'ai comme indication trois lampes rouge (celle pour le réservoir remplis, pour le filtre et la dernier pour le condensateur)
donc je me pose la question (évidement le réservoir est vide, le condensateur et le filtre propre).
c'est normal? un code ou quelque chose comme ça, d'ou une démarche à suivre comme pour le condensateur.

d'autre fois il ne sèche pas le linge (une fois sur deux)
j'ai tout démonté et rien de cassé ni de débranché!!!




xavier
pour ma part, je me suis aperçue que s'il fait très froid dans le local où se trouve le sèche linge cela perturbe son fonctionnement et il ne sèche plus le linge;
Commenter la réponse de stf_la sudiste
stf_la sudiste 19707 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 10 août 2018 Dernière intervention - 25 févr. 2013 à 14:33
0
Merci
bonjour,

peut etre que le tuyau qui part de la pompe de relevage et qui arrive au reservoir est bouché ....
Commenter la réponse de stf_la sudiste
0
Merci
non c'est vérifier mais je pense que c'est la resistance de chauffage
Commenter la réponse de xavier
0
Merci
et bien voila résistance changé (sur les conseils d'un pro et.........c'était pas ça




un petit coup de main svp
Commenter la réponse de xavier
stf_la sudiste 19707 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 10 août 2018 Dernière intervention - 6 mars 2013 à 11:55
0
Merci
bonjour,

on change une résistance quand celui ci ne chauffe pas et non pour des voyants allumés ... mais bon, au moins vous etes sur que le problème ne vient pas de là !!!

avez vous nettoyé tous les filtres et condenseur ???? avez vous controlé que la pompe de relevage fonctionne et que le tuyau n'est pas bouché ???
Commenter la réponse de stf_la sudiste
0
Merci
oui tout est fait mais le revendeur de pieces detaché m'avais dit de ne as faire tournée la machine à vide, se que j'avais fait, car ça perturbais le fonctionnement du 6iem sens de la machine donc j'en suis toujours au même point .
et je n'ai pas changer a cause de lumière mon ami, mais sur conseil et apres avoir vue qu'elle ne sechait pas.
Commenter la réponse de xavier