Lave vaisselle BOSCH SGS09T06EU

Résolu
GDRUMEZ Messages postés 3 Date d'inscription lundi 7 novembre 2011 Statut Membre Dernière intervention 18 mars 2015 - 7 nov. 2011 à 17:35
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 9 nov. 2011 à 09:12
Bonjour,
J'aimerai connaitre si d'autres personnes ont eu des prôbemes avec ce lave vaisselle,
d'une part cuve perçée par le sel ?????? et réparée- suite à cette réparation le lave vaisselle fuit au rinçage par un trop plain d'eau .(comme un petit robinet sur la gauche du lave vaisselle)
Merçi de votre aide.

3 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
8 nov. 2011 à 09:13
bonjour, malheureusement, la cuve percée est un problème connu ... et pas seulement par le sel mais par le fait qu'il y a un filtre en alu alors que la cuve est en inox, donc incompatibilité de materiaux ... et donc electrolyse ... ensuite le fait que votre lv fuit sur le coté ... peut etre que votre répartiteur est encrassé ... ?
1
GDRUMEZ Messages postés 3 Date d'inscription lundi 7 novembre 2011 Statut Membre Dernière intervention 18 mars 2015
8 nov. 2011 à 16:38
le problême de fuite est résolu, il s'agissait d'une trop grande pression d'eau non régulée par aquastop suite au filtre qui avait été enlevé par le réparateur.

Merci
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
9 nov. 2011 à 09:12
merci a vous pour le retour
0