Charbons vedette egée

Perette - 11 févr. 2012 à 08:58
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 12 févr. 2012 à 09:12
Bonjour,
Ma machine à laver vedette égée EG1093 D/DF ne se remplit plus et ne chauffe plus (le programmateur est ok).
J'ai vérifié le tuyau, celui-ci n'est pas bouché. J'ai changé les charbons mais depuis la machine se remplit durant 3 secondes et disjoncte. Aurais-je oublié de vérifier quelque chose ???
Quelle est la procédure à suivre ? (charbons mal remis ?....)
Merci de votre aide.
Perette

3 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
11 févr. 2012 à 09:26
bonjour, vous pouvez nous dire pourquoi vous avez changé les charbons ? car je ne vois pas le rapport entre le fait qu'elle ne chauffe pas et ne se remplisse plus ...

avez vous controlé la resistance ?
0
bonjour,j'ai lu sur un forum que l'usure des charbons pouvait être à l'origine de ces "symptômes", donc j'ai contrôlé les charbons et il ne restait plus que 2 cm de charbon sur les deux pièces (l'un étant plus usé que l'autre).
Je n'ai pas contrôlé la résistance, mais si vous m'indiquez la marche à suivre cela sera effectué.
Merci.
Perette
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 235
12 févr. 2012 à 09:12
Bonjour

Comme le dit la sudiste si votre eau n'arrive pas il faut chercher plutôt coté électrovanne et non moteur.
Vous dites ensuite qu'elle commence à se remplir et qu'elle disjoncte Il devient difficile de dire sans faire des recherches donc :
-Vérifiez l'état de votre résistance en ohms et en courant de fuite (masse)
-Ensuite vérifiez si le travail que vous avez fait sur le moteur et bon. Sachant que le moteur commence à tourner au remplissage que la résistance commence à chauffer une fois le remplissage atteint
A+
0