Probléme de chaudiere

Sed10
Messages postés
4
Date d'inscription
jeudi 22 mars 2012
Statut
Membre
Dernière intervention
12 avril 2012
- Modifié par stf_frmu le 29/03/2012 à 10:32
stf_frmu
Messages postés
38461
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 mai 2022
- 29 mars 2012 à 11:19
Bonjour tous le monde,

J'ai besoin de vos lumières j'ai un très gros problème avec ma chaudière et je ne sais pas comment résoudre mon soucis.
J'ai une chaudière idéal standard et ma pompe tourne dans le vide et l'eau n'arrive pas à monter. Ma vase d'expansion est à 2.5 bars.
J'ai tous essayé mais on m'a conseiller de vider la pompe mais je ne sais pas comment faire. J'ai quelques amis qui m'ont demandé de faire appel à un professionnel. dites moi ce que vous en pensez svp ou si vous pouvez résoudre mon problème sans que je fasse appel à un professionnel....
A bientôt,
Sed10

2 réponses

PATRICE3
Messages postés
20
Date d'inscription
samedi 24 mars 2012
Statut
Membre
Dernière intervention
23 avril 2012
26
29 mars 2012 à 11:13
bonjour vous enlevez la vis centrale de votre circulateur ,et vous introduisez un tournevis et vous verrez ci celui ci fonctionne ,attention il va couler un peu d'eau.salutations
0
stf_frmu
Messages postés
38461
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 mai 2022
11 571
29 mars 2012 à 11:19
bonjour

il y a des chances vu que vous avez de la pression dans votre circuit de chauffage, que votre accélerateur soit grippé ou HS.
faites comme vous le conseille Patrice3 et si il ne tourne pas essayer de le lancer en faisant tourner le tournevis.
attention l'eau qui coulera légèrement de l'accélérateur au moment de l'essai peut etre bouillante.
si votre accélerateur tourne, il est possible alors qu'une vanne est été inopinément fermée sur le circuit ou que ce dernier soit bouché par des boues
0