LAVE LINGE WHIRPOOL AWE 7727 - pb non détection de la fermeture de porte

KAFEY - 11 avril 2012 à 21:07
 mousss - 26 déc. 2013 à 19:17
Bonjour à tous,

Je rencontre le problème suivant sur mon lave linge

Ce dernier s allume correctement - je choisis un programme - j appuie sur départ - et ce dernier fonctionne puis le clic de "détection de la porte fermée" n 'est plus présent. Le voyant "ouverture porte" clignote. Le programme ne démarre pas. J'ai vérifié que rien ne gène la fermeture et le système de fermeture "crochet" n'ai pas abîmé. J'ai testé l'annulation de programme. Toujours le même problème. Auriez vous une réponse à me proposer ? Est il possible que je débranche un détecteur d ouverture de la porte ? Je vous remercie par avance . Une maman qui en attendant lave à la main :)

4 réponses

stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 063
26 déc. 2013 à 08:21
Bonjour

Pour changer la pièce nN° 630 0 voir la vue éclatée de ,cette page
Vous pouvez vérifier si vous ne pouvez pas l'atteindre en enlevant simplement la tôle 021 0
ou:
Pour atteindre la pièce il faut dévisser le boitier de commande 301 0, démonter le couvercle 101 1 par les clips à sa base et défaire le carter 010 1.
Cordialement.
1
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
12 avril 2012 à 09:20
bonjour,

c'est possible que cela soit la sécurité de porte qui soit hs, le mieux est de la changer
0
Comment on fait pour le changer soi même ?
0
c'était la sécurité de porte !! 47 euros ttc de pièces détachées et 0 euros de main d'oeuvre.
0
Lemzokane
Messages postés
1
Date d'inscription
mercredi 25 décembre 2013
Statut
Membre
Dernière intervention
25 décembre 2013

25 déc. 2013 à 22:28
Bonjour,

J'aurais la même question que mousss,

merci
0