Panne sur congélateur whirlpool afg 355/h

Résolu/Fermé
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 - 10 août 2012 à 22:33
 hongrebai - 4 févr. 2013 à 09:15
Bonjour,
J'ai mon congélateur qui fait clac clac au niveau de l'afficheur digital de la température.
S'agirait-il de la platine ou autre qui provoquerait ce clac-clac. Il continue de faire du froid mais ce problème de clac clac devient insupportable provoquant des parasites sur certains autres matériels. Que devrai-je vérifier pour en savoir la cause ?
Merci de votre aide

15 réponses

Bonjour, trés certainement il s'agit d'un petit condensateur sur la carte qui est foutu, cela m'est arrivé il ya 2 ans , ce type de panne semble connue des réparateurs, la pièce vaut moins de 10 euros, et le dépannage 60, condensateur du typeFujicon 85°c(cm)RA 16V 1000 microfarad, donc un petit fer à souder et moins d'1 heure de bricolage montage démontage compris
19
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 08:56
Bonjour,

Merci beaucoup, ce qui veut dire que si tel est ce cas, que la carte électronique serait HS ?

Merci et bonne journée

Cordialement
3
bonjour,
j'avais le meme problème : claquements, température non stabilisée, puis arret pur et simple au bout de quelques jours.
j'ai suivi ce que j'ai trouvé sur internet : j'ai changé le condensateur (remplacé un 1000 mf/16V par un 1000 mf/25v) et le relai de puissance.
Ca marche très bien, et ça m'a couté quelques euros.

Merci à tous ceux qui m'ont renseigné
2
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
Modifié par Icare95 le 11/08/2012 à 10:17
Bjr, pas forcement il faudrait la demonter et identifier le composant a clac !
cela permettrait en passant de verifier la connectique
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 12:20
Merci Bruno, il y en a des sérieux à se garder sous la main, c'est sur, c'est comme si on changeait une roue complète pour une crevaison !!! et comme le condensateur est peut-être à changer, quel serait le modèle qu'il faudrait ? cela me permettrai de voir dans ma réserve si j'ai dans le cas du besoin au moment de l'examiner. Merci si je peux avoir l'info.

Merci encore Bruno
1
le condo d'origine cité dans le message précédent à été remplacé par 1 NA 05°c (M) 25v 1000µF (plus costaud), maintenant je remonte ma platine good luck!
1
Oui Bruno, bonjour, j'allais bien sur informer du résultat : c'était bien un condensateur et pour le moment, ça tient le coup. Je voulais bien sur répondre pour remercier de la gentillesse et des bons conseils. Je remercie également Icare95, Daniel26 qui ont apporté leur contributions.
Merci Bruno de m'avoir bien aiguillé et du bon pronostic. Je m'en sors bien !
Encore merci, pour moi, c'est beaucoup.
Bonne soirée et un dernier merci.
1
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 181
10 août 2012 à 22:49
Bjr, ne serait ce pas simplement des bruits de dilatation lors de la remise en route du compresseur?? clac, boum, wiz, je ne sais pas ce que c etait et je crois que je ne le saurai jamais ...!!!
0
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 08:31
Bonjour,

J'aurai préféré, mai non !, quand ça fait clac clac, j'ai l'afficheur digital qui saute au niveau de la température, exemple - 18 - 21, - 18 - 21, + et - au moment de se stabiliser.

Merci quand même
0
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 10:26
Merci Icare, cela me rassure, au prix ou coûte la platine : 150,00 € ! et ce serait dommage car mon mon appareil est nickel !
Il va passer à la visite dans les prochains jours !!!
Merci encore et j'espère qu'il sera vite remis sur pieds !!!
Bon week-end
0
Bonjour, trés certainement il s'agit d'un petit condensateur sur la carte qui est foutu, cela m'est arrivé il ya 2 ans , ce type de panne semble connue des réparateurs, la pièce vaut moins de 10 euros, et le dépannage 60, condensateur du typeFujicon 85°c(cm)RA 16V 1000 microfarad, donc un petit fer à souder et moins d'1 heure de bricolage montage démontage compris
Modifier
0
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 11:06
Bonjour Bruno,

Effectivement, il me semblait bien qu'il y avait au moins un condensateur. Quand j'ai demandé à un dépanneur agréé WIRLPOOL, il m'a donné son devis : platine 150,00 HT + main d'oeuvre et déplacement 70,00 (je ne sais pas si c'est TTC ou HT) sans chercher d'ou venait le problème ! Si pour un condensateur on me fait une douloureuse de ce genre !!!

Merci Bruno et tout va être testé, je serai ravie que ce ne soit que ça !!!

Bon week-end !
0
en complément mon dépanneur PULSAT la roche sur yon(sans vouloir faire de pub) il s'était déplacé à 07H00 pour ce tarif, je le garde pour une prochaine intervention si besoin, le fait de lui signalé ce bruit clac clac son pronostic fut bon, avant de démonter l'appareil
0
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 13:28
Bruno toutes mes excuses, j'ai l'info, je n'avais pas bien lu ! merci et bonne journée
0
saintaise17 Messages postés 431 Date d'inscription lundi 17 août 2009 Statut Membre Dernière intervention 31 juillet 2022 1
11 août 2012 à 15:02
super sympa j'ai noté et j'espère que je n'ai pas perturbé !!! bon courage
0
Bonjour
et maintenant 10 jours plus tard, le problème est il résolu?
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 749
Modifié par daniel26 le 4/02/2013 à 09:56
Bonjour,
Une vérification de la tension d'alimentation de la carte électronique est à envisager.
Le "clac clac" vient probablement d'un relais.
Une vérification des condensateurs est à prévoir.
Cdlt,
-1