Tri 230v a tri 400v

Signaler
Messages postés
2
Date d'inscription
dimanche 16 septembre 2012
Statut
Membre
Dernière intervention
16 septembre 2012
-
 ghaziabd -
Bonjour,
J' ai place un transfo qui permet de passer du 230v au tri 400v.
Toutes les phases a la sorti indique du 400v.
D' abord a la sorti du tfo, iln'a pas de neutre.Je le cree artificiellement.
Quant je mesure le neutre avec la phase L1 et L2, j' ai du 230v.
Quant je mesure le neutre avec L3, j'ai 300v.??
Quelqu'un peux m'expliquer comment obtenir 230v pour les 3L avec le neutre.?

Merci d avance.

5 réponses

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 210
Bonjour,
Vos explications manquent de précision:
Toutes les phases a la sortie indique du 400v. Est-ce écrit dessus ?
Le transfo est prévu pour du tri , vous mettez bien du tri 220 au primaire c'est bien ça ? Car cela devient rare en Europe.
Vous créez le neutre de quelle manière ? Est-il présent au secondaire ? (étoile?)
A+,
Messages postés
2
Date d'inscription
dimanche 16 septembre 2012
Statut
Membre
Dernière intervention
16 septembre 2012

Bonjour,
Merci de votre interet.
Je mesure a la sorti du tfo avec mon voltmetre.
A l'entre du tfo, je met 3 x 220v et a la sorti j'ai 3x 400v.
tfo de 30kva.
Brancher a mon disjoncteur 3+N.
Rien n'est branche l'entre neutre du disj , mais a la sorti j'ai tirer le neutre.
C'est la que je mesure le 300v entre N et L3.
Messages postés
25977
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
10 octobre 2020
4 040
Bjr, je ne comprend pas bien l interet d avoir un transfo pour se retrouver avec du 230v??? soit vous avez besoin du tri 400v (pour alimenter un moteur par ex) et la le Neutre on s en fou!! soit vous avez besoin du 230v et la vous l avez deja au primaire???
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 210
Re,
Apportez un éclaircissement de ce côté:Rien n'est branche l'entre neutre du disj , mais a la sorti j'ai tirer le neutre.
Car un transfo est "normalement" en triangle au primaire et en étoile au secondaire.
Est-ce cette configuration là?
A+,
bonjour !!
touts les reponses des internautes sont bien ! sauf vous , vous navez pas bien éclairé votre question ! ok
je pense que vous avez ce transfo , car vous avez besoin du 3fois 400vlts!
et si vous avez aussi besoin du 220vlts pour la commande par exemple , c'est facile : vous prenez du primaire du transfo 2fils pour avoir une tension simple de 220v. sans chercher midi a 14heures ! vous avez touts sous les mains ! a toi d'agire meintenant! sans chercher de neutre artificiel !!!...