Phase ne fonctionnant plus, disjoncteur et fussible non sauté [Résolu]

Signaler
-
 agalis -
Bonjour,

Hier soir avant de m'endormir, tout fonctionnait encore parfaitement.
Mais ce matin en me levant, je me rend dans la salle de bain et jusque la tout vas bien, mon réveil était allumé, l'éclairage de ma sale de bain aussi, c'est en revenant dans la chambre que je me rend compte que l'éclairage ne vas plus, pensant que c'était l'ampoule je vais dans le salon mais même constant, dans la cuisine pareil, toutefois ma plaque de cuisson fonctionne et s'allume.

Je vérifie le tableau électrique et rien n'a sauté, je coupe tout et rallume tout, mais le constat reste le même.

Il semblerait que je n'ai plus de courant sur une phase uniquement, une idée d'où cela pourrait il venir?

Rien n'ayant sauté, je peux donc en déduire que le problème se trouve entre mon tableau et le général de l'immeuble non?

Une phase peut elle est down? Ou est-ce forcément un problème de fil?

Merci d'avance,
Bien à vous,
Gaëtan Fisse
A voir également:

4 réponses

Messages postés
2203
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
26 avril 2020
692
Bonjour

Si vous avez de l'électricité dans une partie de la maison, cela ne peut pas venir d'un problème en amont de votre tableau

Est-ce que tous les appareils qui ne fonctionnent plus sont issus du même fusible ou même disjoncteur au tableau ?
Ou encore d'un même différentiel 30mA ?

Avez vous une photo de votre tableau de répartition ?
Cela nous donnera une idée plus préciser des équipements succeptibles de poser problème.

Vous parlez de phase, avez vous une installation en triphasé ?

@+
Messages postés
62550
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 avril 2020
10 146
Bonjour

le problème semble venir des éclairages, vérifier le serrage des vis des disjoncteurs ou fusible 10A.
Cordialement

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
oui je suis en triphasé, et c'est absolument tout ce qui se trouve sur une phase en particulier qui ne fonctionne plus.
N'étant pas chez moi je ne peux pas vous faire de photo malheureusement.
tout se trouve sur le même différentiel, et la salle de bain se trouve sur un autre en 300mA

Toutefois ma plaque de cuisson est sur le même différentiel que la phase qui ne fonctionne plus
Messages postés
2203
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
26 avril 2020
692
Bonjour

Vérifier au multimètre la tension en sortie du disjoncteur de branchement entre chaque phase et neutre.
Vous devriez trouver 230V.
Si ce n'est pas le cas sur une, appelez ERDF
Si c'est le cas, vérifiez vos serrage en aval du disjoncteur de branchement

@+
Merci à tous! Au final une phase avait saute au général, ores(Belgique) est intervenu ce matin :)