Probleme machine a laver Vedette Océane VMT 1043

Signaler
-
Messages postés
25163
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juillet 2020
-
Bonjour,
Voila ma machine a laver a un petit soucis la poulie est desolidarisé du tambours et il m'est impossible de la demonté pour voir d'ou vient le probleme.
Le chargement se fais par dessus au debut je pensé a un probleme d'essorage Mais en fin de compte c juste que le tambours ne tourne pu la courroie et neuve le moteur fonctionne les charbons son intacte

5 réponses

Messages postés
25163
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juillet 2020
3 388
Bjr, si votre poulie est desolidarisee de vos deux tambors un qui tourne dans un sens et l autre dans l autre.. c est que vous l avez vu?? et donc pas besoin de la demonter puisque c est deja fait ?? et si la poulie n est plus a sa place comment fait la courroie pour jouer son role?? quand aux charbons c est juste pour enduire avec plein d erreur ?? mon cher Watson ca se corse ??
peut etre un vis cache?? ou detache??
Messages postés
65292
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 961
Bonjour

Vous trouverez ici la vue éclatée. La poulie est fixée par la vis 407 Toutefois j'ai eu le problème suite à un essorage ou l'axe de la poulie s'est désolidarisé du tambour. Donc tambour HS
Non en faite le Tambours est juste plus rattacher a la poulie le reste fonctionne bien il y a juste sa ! Merci de vos reponses
Messages postés
25163
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juillet 2020
3 388
Bjr, c est ce qu on vous dit depuis le debut mis a part que des tambourS il n y en a qu un donc sans S ... mais avec 2 paliers donc soit c est la vis 407 qui est partie soit votre tambour est mort !!!
La vis 407 est toujours la mais on peut tourné la pouli sans probleme le tambour ( sans S ) ne tourne plus et donc si c pas un probleme de la vis 407 C'est le tambour ( toujours sans S ) qui est foutu ?
Messages postés
65292
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 961
Si l'axe qui est sur la poulie tourne et que le tambour ne tourne pas , c'est la jonction axe tambour qui est HS donc TAMBOUR HS
Messages postés
25163
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juillet 2020
3 388
YES!!