Mon nouveau néon ne marche pas [Résolu]

Signaler
-
 oph -
Bonjour,
j'ai un néon de 60 watts dans ma salle de bain.j'ai voulu le changer et le nouveau clignote puis s'éteint.j'ai encore changer contre un 75 watts mais là ça ne s'allume pas du tout.j'ai remis celui d'origine et là ça marche
auriez-vous une explication
merci

8 réponses

Tordre la lamelle comment
bonjour
il n'y a pas de starter
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 142
Bonjour,
Il faudra préciser ce que vous appelez un néon, car les puissances que vous annoncez
sont très éloignées du "standard"...
Cdlt,
bonjour
il y a marqué sur l'emballage lampe à incandescence dépolie
cdlt
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 142
Et bien c'est une lampe en forme de tube très courant il y quelques années, le filament étant très long
les rendent très fragile aux chocs.
salut
oui mais quand meme ça fait le 2ième que j'achète

je l'ai acheté en grande surface
a+++++
Messages postés
8994
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
2 août 2020
2 251
bonjour les caches qui sont a chaque bout de la reglette ont parfois des lamelles en laiton qui font le contact parfois il suffit de les tordres un peu
bonjour
oui c'était bien ça
j'ai légèrement tordu les lamelles et ça marche
merci beaucoup
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 142
Bonsoir,
Avez-vous remplacé le starter ?