Lave-linge LADEN ne chauffe plus

Résolu
Lebrox - 29 oct. 2012 à 10:40
 lebrox - 31 oct. 2012 à 03:36
Bonjour,
Je voulais remettre en service un lave-linge Laden Elliance 85 (AWF285) remisé depuis 5 ans. Je savais que le thermoplongeur était HS, je l'ai donc changé. Or, j'ai testé un lavage à 40° et un autre 60° et chaque fois l'eau de vidange était à peine tiède (20° et 30°).
Je ne veux pas faire de frais avec cette machine, donc si quelqu'un avait un avis éclairé sur le problème.
Merci d'avance

17 réponses

Bonjour,voilà donc première chose à faire repérage des fils afin de ne pas commettre d'erreur au remontage.

Repérage des couleurs des klixons un point de peinture central est peint sur
chaque

Faire un test au multimètre position ohom pour s'assurer avant d'acheter.

Avec les références machines achat de ses composants chez un revendeur en pièces de rechange de votre ville sinon un site internet dont je vous communiquerai l'adresse si besoin..
1
Bonjour,
La température que j'indique est aproximative. Lorsque la machine a vidangé à ces deux programmes l'eau était à peine tiède. La machine est très propre, pas de calcaire.
0
Icare95
Messages postés
30255
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 juin 2022
7 253
Modifié par Icare95 le 29/10/2012 à 15:27
Bjr, ca na aucune importance en general on refroidit l eau (entree d eau froide) avant evacuation... si la machine continue son cycle sans bloquage c est que c est bon!!
0
Merci Icare95. Toutefois, je viens de faire une lessive mais le linge est sorti aussi sale qu'au départ. Je vais procéder différemment.
Bonne journée.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Icare95
Messages postés
30255
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 juin 2022
7 253
Modifié par Icare95 le 29/10/2012 à 15:36
la lessive a 60° dure combien de temps?? est ce que le tambour tourne au moins??
0
Le programme 60° dure une heure et la machine fait son cycle correctement. J'ai également vérifié :
- la chambre de compression : elle n'est pas bouchée
- le pressostat : il semble fonctionner (petit déclic)
- le thermostat 40° : la valeur à l'ohmmètre diminue lorsque je chauffe la sonde
- le thermostat 107° : il "clic" lorsque le je chauffe
Je ne sais plus quoi faire. Si vous avez une autre piste à explorer, je suis preneur sinon je fais appel à un professionnel.
Merci d'avance et bonne soirée
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
29 oct. 2012 à 17:06
vous avez quand meme verifier que le tambour tourne ????
0
Oui le tambour tourne puisque j'ai utilisé la machine sans le capot du côté.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
29 oct. 2012 à 18:18
alors je ne comprends pas le problème, parce que si votre lave linge tourne et qu'il essore et que la température est meme soit disant a 30° meme à 20° cela devrait laver votre linge, si ce n'est pas le cas, il y a quelque chose qui nous échappe, donc le mieux c'est peut etre d'appeler un professionnel car là nous tournons en rond !!!
0
Merci à vous.
D'ailleurs, mon épouse me rappelle que c'est un lave-linge qui n'a jamais très bien lavé.
Bonne soirée.
0
Icare95
Messages postés
30255
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 juin 2022
7 253
29 oct. 2012 à 18:24
surtout que si le lavage dure 1h votre montee en temperature a ete faite sinon votre lessive serait baclee en 20min !!
0
Merci pour vos conseils, je jette l'éponge, j'ai contacté un professionnel.
Bonne soirée
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
29 oct. 2012 à 19:00
tenez nous au courant quand meme !!!
0
Bonsoir,je n'ai pas de plan pour assurer ce que je vais dire,mais j'ai rencontré votre cas sur un autre modèle ancien qui en plus du thermoplongeur avait de disposé en triangle 3 klixons de température 30 40 ..60 ° avez vous ce dispositif sur un des côtés en bas de ma machine .

J'avais changé le jeux complet et tout était rentré dans l'ordre.


Je pose cette question au hazard
0
Bonjour Papy35,
J'ai effectivement un support en triangle comportant deux sondes, la 40° (avec 2 fils) et la deuxième, peut-être 30°, de laquelle ne part qu'un fil jaune qui arrive au rhéostat du tableau de bord.
Bonne journée
0
Bonjour,
Je suis une fille terre-à-terre, et j'essaie d'aller au plus siimple quand je me pose des questions.

Si vous avez un lave-linge à chargement par le haut :

- pour évaluer la température de chauffe, arrêtez le cycle en cours de lavage, et ouvrez le tambour...

- si ça ne chauffe pas assez, et pour utiliser la machine quand même sans réparation coûteuse, chargez vous-même en eau chaude à la température désirée au seau avant de démarrer votre cycle de lavage. Avantage, l'eau est tout de suite à la bonne température et la lessive se diffuse mieux, donc lavage plus efficace ! Et de toute façon les rinçages se font à l'eau froide.
0
Bonjour,
J'ai remplacé les thermostats 40° et 107°, désormais elle fonctionne parfaitement. J'ai fait une lessive pour m'assurer du résultat, plus de problème.
Merci à tous pour vos interventions.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
29 oct. 2012 à 10:45
bonjour,

pouvez vous nous dire comment vous avez controlé votre eau a 20 et 30° ??

avez vous également bien détartrer l'ensemble de ce lave linge ?
-1