Séchage cuve lave vaisselle brandt interaxio optimum

nanard44 - Modifié par nanard44 le 15/11/2012 à 17:42
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 22 nov. 2012 à 18:40
Bonjour,
l'évacuation de la buée ne se fait plus après le séchage de la cuve. Le ventilateur ne fonctionne plus!
Quelqu'un connaît-il cette panne?
Ou quelqu'un a t'il le schéma électrique de cet appareil?
par avance, merci !
nanard44
A voir également:

3 réponses

Bonsoir,avez vous accès au moteur du ventilateur afin de le tester.
0
Toujours pas de solution pour trouver la panne de ce ventilateur
comment se met-il en route? par programmateur?
Par sonde de buée?
nanard44
0
Bjr, vous n auriez pas par hasard la reference exacte svp?? un ventilateur sur un lave vaisselle ?? pourquoi faire?? vous entrebaillez la porte le tour est joue... mais si la vaisselle est mouillee la c est autre chose et une autre approche!!
>est ce que le programme se deroule normalement ou se bloque t il quelque part??!
0
Bonsoir,
pour la référence, je vais regarder, mais non, le programme se déroule normalement ! Ce modèle a l'avantage de ne pas laisser de goutellettes d'eau sur les couverts, donc pas de taches de calcaire ! très efficace d'ailleurs !
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 097
22 nov. 2012 à 18:40
bonsoir,

comme tous les lv d'ailleurs !!!!
0