Table Bosch PIE 375 à induction ne fonctionne plus

Résolu
Bricolamateur - 10 déc. 2012 à 22:13
stf_jpd87 Messages postés 94768 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 avril 2024 - 13 déc. 2012 à 18:02
Bonjour à Tous!

J'ai une plaque à induction Bosch qui ne fonctionne plus du tout. Je n'en connait pas la cause car elle est dans un appart' que je loue à des tiers.

Pas de cuisson bien sûr, ni une quelconque led ou info d'erreur. C'est comme si le courant était coupé.

J'ai vérifié la connexion des câbles sur le domino de sortie, ça a l'air ok.
Le tableau électrique ne présente pas de fusible disjoncté

Bref je cale. Y aurait-il une manip' qui pourrait soit de faire un diagnostic, soit de remettre en marche cette plaque, soit changer un fusible situé dans la plaque?????

Merci pour vos retours.

1 réponse

stf_jpd87 Messages postés 94768 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 avril 2024 27 500
11 déc. 2012 à 07:18
Bonjour

Il semblerait que vous ayez fait un contrôle visuel, il faudrait être sure que le 240v arrive bien au câble de votre plaque avant tout démontage. Vérifiez avec un appareil de mesure dans un premier temps; si vous avez du 240v il ne vous restera que l'ouverture de la bête et voir ce qui peut se passer à l'intérieur.
Cordialement.
1
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
11 déc. 2012 à 10:56
bonjour

et pour rajouter .... verifiez le module filtre ....
0
stf_jpd87 Messages postés 94768 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 avril 2024 27 500
11 déc. 2012 à 11:10
Oui, mais pas celui de la hotte :o)
0
Bricolamateur
11 déc. 2012 à 12:13
Bonjour à tous merci pour votre réactivité.
J'ai deux questions en rapport à votre réponse
- quels sont les fils sur lesquels on doit vérifier la présence de courant? De mémoire, il y avait du bleu, du vert et un bicolor.
- le module filtre kesako?
Merci
0
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 767
Modifié par daniel26 le 11/12/2012 à 12:20
Bonjour,
Le module filtre se trouve juste en aval de l'alimentation électrique de votre plaque.
Retrouvez quelque-chose de ressemblant à ceci:
https://www.astuces-pratiques.fr/imagesarticles/24/le-filtre-secteur-9.jpg
0
Signaler Bricolamateur
13 déc. 2012 à 13:40
Bonjour, retour d'info. Finalement j'ai dû faire appel a un technicien Bosch, par manque de temps. Et là, j'ai vu 79 Euros partir pour rien. Comme mentionné plus haut, c'est le voltage qui est super bas (24 volts....) sur ligne à 230 V. Donc c'est un électricien qui devrait venir voir ce qui se passe. C'est d'autant plus incompréhensible que tout le reste semble fonctionner normalement. Est-ce que c'est au niveau du tableau électrique qu'il faut regarder ou c'est au niveau de l'arrivée de l'appartement?
0