Porte garage sectionnelle en panne CAME V600 - Chaine déraillée ou moteur ??

Frédéric - 17 déc. 2012 à 20:17 - Dernière réponse : stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 5 sept. 2018 à 15:17
Bonjour,

Ma porte vient de tomber en panne. Elle ne s'ouvre plus. Je l'ai fermé en mode manuel.
Le moteur tourne mais dans le vide. La chaine ne soulève plus la porte.

Comment procéder pour savoir si la chaine n'a pas déraillée ou si c'est un prob de moteur.

Le moteur tourne dans le vide.
j'ai senti des signes de faiblesse depuis 1 semaine, elle pènait à s'ouvrir au début avec un drole de bruit au départ jusqu'a ce qu'elle se bloque aujourd'hui.

Merci de me dire comment procéder étape par étape pour déceler la panne.

Frédéric
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
6
Merci
Bon j'ai eu la réponse dans un autre forum plus réactif.

Merci Fred 6

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4018 internautes ce mois-ci

stf_frmu
Messages postés
25858
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 juin 2018
- 19 déc. 2012 à 09:13
mais si plus reactif, peut etre seulement parce qu'il traite moins de problemes....
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 19 déc. 2012 à 10:38
Bonjour Fred
La prochaine fois vous posez la question au fournisseur CAME comme cela vous n'aurez pas de critiques à faire à des bénévoles qui ne font que donner des conseils en fonction de leurs compétences.
La modération.
C'est loin d'être une critique mais une constatation.
J'ai eu des réponses à mes questions sur votre forum mais sur ce coup la les autres ont été plus réactifs.
Je savais que ma réponse n'allais pas vous laisser indifférent ce qui est normal. En tout cas l'avantage du votre c'est qu'il n'y a pas à s'inscrire.
Bonjour, je vous prie de m'excuser mais j'ai le même progblème avec ma porte de garage, le moteur tourne aussi dans le vide et la porte garage n'est plus entrainée et ne bouge plus?... Etant donné que vous l'avez solutionné pourriez m'indiquer les démarchent à suivre s'il vous plait? En vous remerciant, cordialement. Nathalie

`
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 5 sept. 2018 à 15:17
Bonjour

Il n'y a pas d'autres solutions que de démonter le moteur et rail et contrôler si le pignon du moteur est en bon état.
Nota: la chaine doit être tendue, le tendeur se trouve à l'opposé du moteur sur le rail coté fixation sur le mur.
Voir sur cette NOTICE page N° 6


Voir sur cette VUE ÉCLATÉE
Commenter la réponse de Fred
stf_frmu
Messages postés
25858
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 juin 2018
- 19 déc. 2012 à 09:03
0
Merci
bonjour

le mieux est peut etre de demonter la carter du moteur et de regarder deja si la chaine est toujours en place.
si besoin la remettre et faire un essai afin de voir ce qui se passe
Commenter la réponse de stf_frmu