Moteur sommer duo 800 de ma porte de garage ne fonctionne plus

Résolu/Fermé
stf_dadou29 Messages postés 17 Date d'inscription lundi 28 novembre 2011 Statut Membre Dernière intervention 25 décembre 2013 - 28 nov. 2011 à 23:18
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 28 déc. 2019 à 08:00
Bonjour,
Comme je l'ai déjà fait à maintes reprises, j'ai débrayé le moteur de ma porte de garage à refoulement latéral afin de faire coulisser celle-ci manuellement. Puis je l'ai ré-embrayé mais impossible de le refaire fonctionner , que ce soit à partir du bouton poussoir du boitier de commande mural ou à partir de la télécommande. Dans le boitier mural se trouve une plaque avec différents composants électroniques à l'arrivée j'ai mesuré un courant de 24v mais en sortie vers le moteur je n'ai mesuré aucun courant, ce qui semble expliquer l'absence de réaction du moteur.
Est-ce-que le simple fait de débrayer le moteur a pu endommager un ou des composants électroniques ? ou est-ce que c'est un dispositif de sécurité qui s'est déclenché?
Merci pour votre aide

17 réponses

philippe 51
31 mars 2012 à 09:58
il faut sortir la navette du rail et torde les lamelles de contactes et remonte la navette
25
bricolo du dimanche
30 sept. 2015 à 22:42
Bonsoir,
J'avais les mêmes symptômes et un portillon sur ma porte principal avec un capteur déporté alimenté avec deux piles.
Une fois les piles changées tout marchait. j'espère avoir apporté quelques détails en plus. Kénavo
0
Bonjour qu'un aurait des photos ou tuto pour le démontage et la position des LAMELLES?
-2
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
Modifié le 28 déc. 2019 à 08:00
Bonjour Demona
Messages trop vieux, créer votre propre message .sur ce forum:
https://bricolage.linternaute.com/forum/motorisation-volets-portails-113
La modération.
0