Erreur E23 - Lave-Vaisselle BOSCH [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 7 nov. 2015 à 17:58
Bonjour,


Mon lave-vaisselle BOSCH SMI53M85EU/43 qui n'est malheureusement plus sous garantie ne fonctionne plus et indique une erreur E23 lorsque l'on tente de démarrer un cycle de lavage.


Je m'interroge sur cette erreur et je me demande si le problème ne viendrait pas de la pompe de vidange qui serait HS ???


Si quelqu'un avait une petite idée pour m'aider !!!


Merci
Afficher la suite 

1 réponse

Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

sous le gros filtre a l interieur, vous avez une grille, sortez la, nettoyez la et tout devrait rentrer dans l ordre !!
J'ai le mème Problème ,j'ai nettoyer la Grille mais cela n'a pas résolu le Problème
stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour

Un petit bonjour et merci sont les bienvenus dans un message, ils favorisent à nos bénévoles l'envie de répondre.
Amicalement
La modération.
Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.