Erreur E23 - Lave-Vaisselle BOSCH [Résolu/Fermé]

Signaler
-
Messages postés
71566
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 janvier 2021
-
Bonjour,


Mon lave-vaisselle BOSCH SMI53M85EU/43 qui n'est malheureusement plus sous garantie ne fonctionne plus et indique une erreur E23 lorsque l'on tente de démarrer un cycle de lavage.


Je m'interroge sur cette erreur et je me demande si le problème ne viendrait pas de la pompe de vidange qui serait HS ???


Si quelqu'un avait une petite idée pour m'aider !!!


Merci

1 réponse

Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 927
bonjour,

sous le gros filtre a l interieur, vous avez une grille, sortez la, nettoyez la et tout devrait rentrer dans l ordre !!
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

J'ai le mème Problème ,j'ai nettoyer la Grille mais cela n'a pas résolu le Problème
Messages postés
71566
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 janvier 2021
16 604
Bonjour

Un petit bonjour et merci sont les bienvenus dans un message, ils favorisent à nos bénévoles l'envie de répondre.
Amicalement
La modération.
Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.